You are not logged in.

Günni

Beginner

  • "Günni" is male
  • "Günni" started this thread

Posts: 3

Location: Dortmund

  • Send private message

1

Monday, January 13th 2020, 6:37pm

Elektronik im Motorraum sanft entschlafen

Hallo Leute
Habe schon Stunden das Forum durchpflügt,aber nix passendes gefunden.Folgendes Problem:Während der Fahrt ging mein Baby (1,7 L,Bj 98) plötzlich ohne Vorwarnung aus,als hätte jemand den Zündschlüssel umgedreht.Der Anlasser machte keinen Mucks mehr und beim Starten gingen im Armaturenbrett alle Lichter aus.Heute sagt mir die Werkstatt,das beim einschalten der Zündung ohne starten zu wollen,die 15 amp. Sicherung der Motorkontrolle sofort rausfliegt.Strom ist genug da.Alles andere funktioniert,nur der Motor bleibt still.Er kriegt das Problem auch nicht ausgelesen und weiß nicht weiter.Wenn einer von Euch da 'ne Idee hätte,wäre ich überglücklich.Will mein Baby schnell wieder auf die Straße bringen. Danke im Vorraus für Eure Mühe. Lg.Günni

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,070

Location: Mettmann

  • Send private message

2

Tuesday, January 14th 2020, 7:52am

Im ersten Moment würde ich auf die Benzinpumpe tippen, aber bin mir da nicht sicher. Welche Sicherung ist es denn genau (Bild, Position)?! Dann könnte man zusammen mit der Fahrgestellnummer (für den genauen Schaltplan) im Scahltplan schauen, was da alles dranhängt.

Es können aber auch Scheuerstellen im Kabelstrang sein, die blanke Stellen aufweisen und zu einem Kurzschluss führen.
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

Günni

Beginner

  • "Günni" is male
  • "Günni" started this thread

Posts: 3

Location: Dortmund

  • Send private message

3

Tuesday, January 14th 2020, 10:14pm

Fehler gefunden.Nach 4 Tagen Werkstatt und einer Kehrschaufel voll durchgeschossener Sicherungen ist ein blankgescheuertes Kabel am Tachoantrieb getriebeseits als Täter entlarvt worden.Nun Fährt meine Mieze wieder.Danke an SpeedyBoo für den Tip mit dem Kabel.

This post has been edited 1 times, last edit by "Günni" (Jan 17th 2020, 8:26pm)


SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,070

Location: Mettmann

  • Send private message

4

Sunday, January 19th 2020, 7:53pm

Schön zu wissen, dass die Mieze wieder schnurrt! :wink: :hi:
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)