Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ford Puma Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 2. Februar 2008, 20:52

Autowaschen ist doof

Hab vor kurzem an der Tankstelle mal Ölstand gecheckt und gesehen dass mein Miezi 2Liter auf 20000km verbaucht hat (ja schande, über mich)
Hab gesehen, dass der Kopf vorn recht Ölig war. Hab schon Schlimmes befürchtet.

Jetzt habe ich eben mal seid langem wieder mein Auto gewaschen und bei der Gelegenheit die Motorverkleidung demontiert. Dabei hab ich gesehen, dass das Öl aus nem Stutzen am Ventildeckel (genau in der Mitte) kommt. Daneben hing ein Schlauch, den ich wieder draufgesteckt habe.
Wohin geht der Schlauch? War der an dem Ölverbrauch schuld?
Sonst ist der Motor trocken.


Desweiteren hab ich beim Waschen (beim Waschen findet man immer die meisten Mängel :( ) gesehen, dass es am Getriebe sehr rosa war, Der Motor scheint etwas Kühlmittel zu verlieren, was dann auf dem Getriebe eintrocktnet. Die Schellen mit denen man den Schlauch fest macht, kann man leider nicht nachziehen.
Hat noch wer das Problem? Was tut ihr dagegen?

Und Oh Schreck!!! Rost am Radlauf!!! :( jetzt hat es meinen Puma Bj Feb. 2001 auch erwischt ;(
Der Rost ist Rechts ganz oben am Bogen vom Radlauf, noch sieht man ihn gar nicht, man merkts, wenn man mit dem Finger entlang fühlt. Gibts in diesem sehr frühen Stadium ne Alternative zum rausschneiden?

Ich glaub ich wasch das Auto so schnell nicht mehr, zieht mich immer nur runter

2

Samstag, 2. Februar 2008, 21:00

hallo,

ja scheisse, aber die radläufe scheinen doch auch beim facelift ne schwachstelle geblieben zu sein...
wenn du den rost schon von außen feststellst ist er schon von innen durchs blech... da hilft nur noch rausschneiden.

gruß tlo
BMW goes like schnell.

3

Samstag, 2. Februar 2008, 21:59

Wohin geht der Schlauch? War der an dem Ölverbrauch schuld?
Sonst ist der Motor trocken.

Der Schlauch geht in den Luftfilter, dabei handelt es sich um den Entlüftungsschlauch des Kurbelwellengehäusen.
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

andi281086

unregistriert

4

Sonntag, 3. Februar 2008, 13:00

Dieser Schlauch war bei mir auch ab! da hat alles wie ein alter rasenmäher gerochen wegen dem öl ^^ ! Meiner hat dadurch aber keins verloren! Mein ölstand blieb gleich!Als ich ihn einfach wieder draufgesteckt hab war alles wieder gut =)! Aber ich glaub mich hats auch mit dem rost erwischt! Bei mir auch an den vorderen Radläufen! Is das dann so ein kleines bisschen wellig wenn man mit dem finger darüber fährt?

bußgeldbescheid

unregistriert

5

Sonntag, 3. Februar 2008, 17:37

Zitat

ja scheisse, aber die radläufe scheinen doch auch beim facelift ne schwachstelle geblieben zu sein...
nicht nur beim puma, Ford allgemien, hab bei meinem alten escort das prob gehabt und bei nem Ka gehts los usw... Ford halt, die könne auch keine motoren bauen ich find der einzig gelungerne is die Zetec-S Maschine ich mein wenn ich ohne grössere Probleme nen Escort RS 2000 nass mach, naja ...

Der Rosy

unregistriert

6

Sonntag, 3. Februar 2008, 19:00

Beim Kühlschlauch vllt. einfach eine neue Schelle kaufen und die etwas versetzt anbringen. Bei mir hat es etwas geholfen allerdings ganz trocken ist es nicht geworden.

Black-ST

unregistriert

7

Sonntag, 3. Februar 2008, 19:57

Beim Kühlschlauch vllt. einfach eine neue Schelle kaufen und die etwas versetzt anbringen. Bei mir hat es etwas geholfen allerdings ganz trocken ist es nicht geworden.


In diesem Fall ist es ratsam den Kühlwasser Schlauch vom Motor abzuziehen und mit einem Drehmel die Aufnahme etwas abzuschleifen,da sich nach vielen Jahren des Puma Lebens an dieser Stelle eine Kruste bildet,die den Schlauch dann undicht werden lässt.Ist keine große Sache,allerdings läuft dabei etwas Kühlflüssigkeit nach unten,wenn man dan Schlauch nach dem Abziehen nicht sofort nach oben hält.Ich habe das nun schon bie 3 Pumas machen müssen und das waren sicher 2mm von dem komischen Zeug,ist nichts wildes.