Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ford Puma Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sakurah

unregistriert

1

Donnerstag, 6. März 2014, 10:27

Regelmäßiges "Tocken" im Bremspedal

Hallo liebe Forumsmitglieder,

ich wende mich heute an Euch, weil mein kleiner Puma seit einiger Zeit ein besorgniserregendes Phämomem zeigt und mir die Werkstatt bisher nicht weiterhelfen konnte.

Seit ein paar Wochen beobachte ich ein "Tocken" im Bremspedal. Beim Bremsen an sich gibt es keine Auffälligkeit, aber wenn man mit getretenem Pedal z.B. an der Ampel steht, spürt man ein regelmäßiges "Tocken" oder "Klacken" im Pedal (ca. alle 2 Sekunden). Man kann es auch als ganz leicht als Geräusch hören. In der Kupplung spürt man es nicht.

Das Ganze ist drehnzahlunabhängig und tritt manchmal etwas stärker auf, manchmal etwas weniger. Ich habe bisher nicht feststellen können, dass es davon abhängt, ob der Wagen warm oder kalt ist.

Kann mir jemand einen Tipp geben, was das eventuell sein könnte?
Die Werkstatt ist bis jetzt ahnungslos und das ganze Fahrzeug auf Verdacht auseinander nehmen wollte ich nun auch nicht.

Danke schon einmal und beste Grüße!

Sakurah

2

Donnerstag, 6. März 2014, 18:46

Da tippe ich doch mal auf das Heizungsregelventil. Dein Temperaturdrehregler wird sich bestimmt auf einer Position befinden, die ungefähr mittig ist, oder? Lass mal den Motor laufen, mach die Motorhaube auf und fühl mal an dem Teil, was so ziemlich mittig auf der Spritzwand sitzt und wo zwei Schläuche dran sind. Das Geräusch kommt daher, dass das Ventil öffnet und schließt. Leider überträgt sich das gerne mal in den Innenraum und seltsamerweise auch aufs Bremspedal.

3

Donnerstag, 6. März 2014, 22:56

kann ich bestätigen, es ist das ventil. lässt sich gut testen, wenn du, dann wenn du es bemerkst, heizung voll auf/zu drehst. dann ist es weg. es nervt aber tötet nicht ^^

4

Freitag, 7. März 2014, 19:24

jop. Habe ich mich damals auch immer gefragt, was das ist. Haben alle meine drei Pumas bisher gehabt. Erst, als bei einem mal das HRV kaputt war und der Wagen nur auf voller Heizung stand, war das Geräusch weg :D

„Men love women, even more than that, MEN LOVE CARS“
[Christian McKay as Alexander Fermor-Hesketh, 3rd Baron Hesketh; Rush, 2013]

Sakurah

unregistriert

5

Samstag, 8. März 2014, 20:46

Danke für Eure Antworten! :-)

Entschuldigt bitte die späte Antwort meinerseits, bin gerade erst von einer Geschäftsreise wieder gekommen.

Da schau ich morgen gleich mal nach. das wäre natürlich prima, wenn es "nur" das Ventil wäre und nichts ernstes.

Bis dahin Euch ein schönes Wochenende!

Edit:

Genau das Ventil war es. :thumbsup: Sobald ich auf genz heiß oder kalt stelle, ist das Tocken weg.
Mensch, da bin ich beruhigt und kann es ja getrost ignorieren.

Mal wieder vielen Dank für die schnelle und tolle Hilfe! Bis zum nächsten Pumaproblem... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sakurah« (18. März 2014, 16:24)