You are not logged in.

Dear visitor, welcome to Ford Puma Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "HellBunny Tal!a" is female
  • "HellBunny Tal!a" started this thread

Posts: 110

Location: Freiburg im Breisgau

  • Send private message

1

Monday, July 30th 2012, 3:29am

Unrunder Motorlauf und starke Rauchentwicklung nach Autowäsche!

nach dem waschen starte ich den motor und dann schwankt die drehzahl und sie blubbert wie ein beschissen eingestellter v8 und nach unverbranntem sprit stinkt es auch wie hölle....HILFE o0
was könnte das sein...hab schon die zündkerzen kontrolliert, die sind es nicht und mit dem luftmengenmesser ist auch alles ok! vll i.ein temperatursensor?
hat jmd schonmal solche erfahrungen gemacht?
hab das problem erst seit dem umbau...
*Miau*

Bist ungeschickt, hast linke Hände? Läufst gegen Türen und auch Wände? Kriegst nicht mal deine Schuhe zu? Du bist ein Mann für A.T.U!

This post has been edited 1 times, last edit by "HellBunny Tal!a" (Oct 16th 2012, 10:16am)


2

Monday, July 30th 2012, 7:56am

Wenn du mit "waschen" die Motorwäsche meinst, selber schuld X( (man sollte ja auch kein direkten Wasserstrahl in den Motor halten). Wo hälst du eigtl den Wasserstrahl hin? musst schon auch ein bisschen in the Problem eingehen^^ kommt dieses blubbern aus dem Auspuff oder vom Motor?

-CUL-SEC-

Intermediate

  • "-CUL-SEC-" is male

Posts: 365

Location: Hopfgarten

  • Send private message

3

Monday, July 30th 2012, 8:04am

Zündanlage zu 99%
:evil: Bad Blue Thing :evil:

PUMA TEAM EUROPE

  • "HellBunny Tal!a" is female
  • "HellBunny Tal!a" started this thread

Posts: 110

Location: Freiburg im Breisgau

  • Send private message

4

Monday, July 30th 2012, 3:03pm

nein, es war keine motorwäsche!..ganz normal sauber gemacht...

das blubbern kommt vom motor
*Miau*

Bist ungeschickt, hast linke Hände? Läufst gegen Türen und auch Wände? Kriegst nicht mal deine Schuhe zu? Du bist ein Mann für A.T.U!

Zetec inside

Intermediate

  • "Zetec inside" is male

Posts: 173

Location: Bamberg

  • Send private message

5

Monday, July 30th 2012, 4:14pm

Also ich halte mit dem Hochdruck Reiniger voll in den Motorraum rein, dachte auch das das bestimmt nix gutes gibt aber ich habe noch nie Probleme gehabt. Weder bei meinem jetzigen noch bei meinem alten.
"If any day the speed kills me, do not cry because i was smiling"

Paul Walker 12.09.1973-30.11.2013

Herby

Master

  • "Herby" is male

Posts: 2,430

Location: Wäschenbeuren

  • Send private message

6

Monday, July 30th 2012, 4:51pm

das ganze müsste ja dann auch auftreten, wenn du im Regen fährst.
sehr seltsam was du da beschreibst
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

Fiebach

Unregistered

7

Monday, July 30th 2012, 7:14pm

Würde wie -CUL-SEC- auch auf die Zündspule tippen guck mal ob die irgendwie an den Seiten oder so eingerissen ist muss nur ganz minimal sein da kann die bei feuchtigkeit schon schlapp machen.

8

Monday, July 30th 2012, 8:19pm

So... also dieses blubbern kommt vom Motor^^ Okay bei mir war es auch so mit dem Blubbern und es war nur ein Stecker was Locker saß. Ich weiß nicht ob es auch bei dir hilft aber naja... versuchen kann man es jah ;) Es ist ein Stecker der vom klima- Kompressor zum Motor geht (Beim laufenden Motor einfach mal diesen Stecker hin und her bewegen, dann siehste wie der Blubbern tut)- natürlich kann es auch die Zündspule sein oder auch Fehlzündungen. Du musst mal schauen ob es auch hintem am Auspuff zu hören ist, wenn ja sind es Fehlzündungen. Wie gesagt versuche es mal mit dem Stecker er müsste wie untem am Bild zu sehen hinter dem linken Scheinwerfer sein.. Nummer 1 unter dem Schlauch ist der Anschluss! Nummer 2 Der Stecker sieht so aus ! Motorhaube auf, Scheinwerfer links ausbauen und direkt am Kompressor ist der Stecker am sitzen. Beim laufendem Motor den Stecker hin und her wackeln- er wird Blubbern... falls das nicht der Fall ist, dann ist es die Zündspüle oder die Zündkerzen.

http://www.pic-upload.de/view-15367134/PICT0058.jpg.html

artchy

Trainee

  • "artchy" is male

Posts: 113

Location: Erfurt

  • Send private message

9

Monday, July 30th 2012, 10:22pm

Ich würde nach momomomo's Anleitung den rechten Scheinwerfer (Beifahrerseite) ausbauen. Sonst bist du am andern Ende vom Motor. ;-)
Überhol doch, jagen ist eh viel schöner ;-)

10

Monday, July 30th 2012, 11:53pm

Hi, das gleiche problem hab ich bei meinem puma auch. ich sag immer er ist wasserscheu :-) ich halt den wasserstrahl auch nicht irgendwie in den motorraum rein, aber jedesmal nach dem waschen tritt das problem auf. wenn ich ihn danach paar stunden trocknen lasse, ist alles wieder normal. bei regen tritt das problem nicht auf. ich hab auch schon sämtliche teile gewechselt, aber an der zündung ncoh nichts, außer die kerzen.

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,055

Location: Mettmann

  • Send private message

11

Tuesday, July 31st 2012, 11:19am

Titel angepasst! Laut Forumsregeln ist ein aussagekräftiger Titel zu wählen, um die Suche zu erleichtern!
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

Power of NOS

Professional

  • "Power of NOS" is male

Posts: 791

Location: Wolfsburg

  • Send private message

12

Tuesday, July 31st 2012, 1:42pm

klingt bissl so, als würde er nur auf drei Zylindern laufen. Hatte ich bei meinem damals auch mal. Unrunder Motorlauf und starke Rauchentwicklung ... Lass mal Zündkabel und Zündverteiler checken...

zum Thema Motorwäsche: Schon oft bei vielen Autos gemacht. Bei laufendem Motor schön mit Hochdruck rein. Noch nie Probleme gehabt

„Men love women, even more than that, MEN LOVE CARS“
[Christian McKay as Alexander Fermor-Hesketh, 3rd Baron Hesketh; Rush, 2013]

Herby

Master

  • "Herby" is male

Posts: 2,430

Location: Wäschenbeuren

  • Send private message

13

Tuesday, July 31st 2012, 1:57pm

Zündverteiler checken...
sowas hat der Puma nicht direkt.
er hat eine Zündspule mit 4 Anschlüssen für die Zündkabel.

meine Vermutung ist gerade eher, ob nicht irgendwie Wasser ins Steuergerät läuft bzw in Fußraum??
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

14

Tuesday, July 31st 2012, 2:09pm

Quoted

zum Thema Motorwäsche: Schon oft bei vielen Autos gemacht. Bei laufendem
Motor schön mit Hochdruck rein. Noch nie Probleme gehabt
Da hast du wohl Glück gehabt ;) Man muss den Strahl nicht direkt in den Motor halten, es reicht auch vor dem rechten Scheinwerfer zu halten. Dieser Stecker muss nur ein bisschen mit Hochdruck-Strahl bekanntschaft machen und schon hast du dieses Problem, ich weiß selber noch nicht mal warum/wozu? dieser Stecker ist aber es hat auf jeden fall mit dem Blubbern zu tun. Er sitzt direkt hinterm dem rechten Scheinwerfer so in Grillhöhe! Dieser Stecker ist dick also nicht zu übershen :D Er verursacht dieses Blubbern... bei meinem Freund war es auch so, ich musste nur den Stecker raus ziehen und schön säubern, dann wieder anschließen! ihr könnt auch wie o.g. den Stecker beim laufenden Motor bewegen, dann macht es Blubb, Blubber, Blubbb, Blubb :pinch: die Drehzahl steigt und sinkt auch ständig, wenn dieses Blubbern zu hören ist! Was man auf dem bild nicht sieht sind die Klimaleitungen! hinter dem rechten Scheinwerfer ist eine Klimaleitung mit dem Stecker, dass ist der Übeltäter!

Herby

Master

  • "Herby" is male

Posts: 2,430

Location: Wäschenbeuren

  • Send private message

15

Tuesday, July 31st 2012, 2:11pm

meinst du in Fahrtrichtung Rechts, oder wenn man vor dem Auto steht rechts??
wenn du die Fahrerseite mit rechts meinst, dann wäre es die Linke Seit und ich vermute du meinst den Stecker vom MAF
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

16

Tuesday, July 31st 2012, 2:15pm

Sry herby ich meinte die Beifahrerseite :thumbsup:

Herby

Master

  • "Herby" is male

Posts: 2,430

Location: Wäschenbeuren

  • Send private message

17

Tuesday, July 31st 2012, 2:20pm

ok dann guck ich nacher mal bei mir was du da für einen Stecker meinen könntest. oder hats du da vielleicht ein Bild??
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

18

Tuesday, July 31st 2012, 2:23pm

Mein Auto ist gerad in der Werkstatt, hole den Heute ab und werde schnellsmöglich ein Bild davon machen! Es ist an der Klimaleitung montiert dieser <Stecker

Power of NOS

Professional

  • "Power of NOS" is male

Posts: 791

Location: Wolfsburg

  • Send private message

19

Tuesday, July 31st 2012, 3:49pm

Quoted

meine Vermutung ist gerade eher, ob nicht irgendwie Wasser ins Steuergerät läuft bzw in Fußraum??
das kann auch sein. Check mal im Wasserlauf und im Fahrerfußraum hinterm Teppich, obs da nass ist. Am Wasserlauf checken, ob eine der beiden Dichtungen (Fahrerseite hinterm Gestänge) porös ist oder jmd beim Stromkabel durchlegen nicht richtig abgedichtet hat. Wenns da reinläuft, dann gehts wirklich genau aufs Steuergerät...

Quoted

Es ist an der Klimaleitung montiert dieser <Stecker
Wenn du nen relativ großen meinst, der am Kabelbaum vom rechten Scheinwerfer mit dranhängt, dann ist der für die Klima zuständig. Bei nem Puma ohne Klima (z.B. mein Sommerauto jetzt) ist der nämlich nicht belegt ...
Kann mir nur nicht vorstellen, warum dies mit unrundem Lauf und vor allem Rauchentwicklung zusammen hängen kann...

„Men love women, even more than that, MEN LOVE CARS“
[Christian McKay as Alexander Fermor-Hesketh, 3rd Baron Hesketh; Rush, 2013]

20

Tuesday, July 31st 2012, 7:42pm

Jaja man denkt immer es liegt an vielen Sachen, aber es ist manchmal nur ein Stecker der locker sitzt! hier mal ein Bild...
http://www.pic-upload.de/view-15382667/31072012442.jpg.html und das zweite Bild:
http://www.pic-upload.de/view-15382678/31072012443.jpg.html