Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ford Puma Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 25. September 2009, 09:07

Woher kommt das Öl?

ich habe ein Öl-Problem welches bis jetzt keiner (werkstatt) lösen konnte.

vorher eine Info die helfen könnte... als ich das auto kaufte, meinte der vorbesitzer es gut und füllte öl auf. motoröl und getriebeöl. beim auffüllen vom getriebeöl kleckerte er etwas..

so jetzt zu den umstand

wenn ich den motor hochziehe also stark beschleunige (bis ü4000 umdrehungen) oder auf autobahn schneller wie 150 fahre... dann scheint er öl zu spucken. beim ersten mal war es so schlimm das die ganze felge vor öl tropfte. es wurde bis hoch zum blinker geschleudert und tropfte nacher davon. der ölstand von motor war dann von max auf min.

danach habe ich die ventildeckeldichtung gewechselt. dies ging auch erstmal gut. der motor vertrug mehr drehzahl (anscheinend).. jetzt letzt woche wollte icih wieder schnell über autobahn.. als ich zuhause war, merkte ich das die felge wieder minimal öl abbekommen hat udn es auch wirklich roch nach heißen öl.

was kann das sein ?

mein ewrkstatttyp hat mir jetzt so ne pulle öl-leck stop gegeben welches in das motorenöl kommt und die dichtungen wieder geschmeidig macht..

[Edit SpeedyBoo]Eiegntlich müsste der Thread geschlossen werden! Ihr habt doch alle die Benachrichtigung über die neuen Forumsregeln bekommen und solltet dementsprechend auch die Änderungen zur Kenntnis genommen haben! Warum wird dann der Titel nicht korrekt geschrieben?! Beim nächsten Mal lösche ich den Thread kommentarlos![/Edit]

2

Freitag, 25. September 2009, 09:13

1- Wo "spuckt" wer denn ?
2- Warum wechselst du Deckeldichtung wenn es von deiner Felge Tropft ?
Es existiert ja keine gerade Verbindung vom einen zum anderen.
3- Erstmal die ursache suchen bevor man Mittelchen ins Öl packt.
Jährlicher Saisonhöhepunkt: :wink: European Ford Puma Meeting 2-4.09.2016 :thumbsup:

- Ford Puma RS -> Prototyp || 283ps eingetragen

3

Freitag, 25. September 2009, 09:40

Du solltest erstmal alles reinigen, dann nochmal so fahren, dass er wieder Öl verliert und dann anhand der Spuren zurückverfolgen woher es kommt. Schau mal nach dem Überlauf, dort hat meiner auch immer Öl verloren, die Werkstatt hat dann den Überlauf zu gemacht. Ist zwar nicht die beste Lösung aber er hat dort immer rausgesifft....

4

Freitag, 25. September 2009, 09:43

das motoröl scheint über die antriebsachse auf die felge zu laufen und wird dann halt verteilt.. saubergemacht hatten wir den schon und konnten danach nur erkennen das das öl rechts runterkommt (rechts wenn man unter dem motor ist) also halt fahrerseite

wo ist denn der überlauf?

5

Freitag, 25. September 2009, 09:46

Direkt mittig wenn du unter der Frontstoßstange stehst und auf den Motor schaust.

6

Freitag, 25. September 2009, 10:56

ok leg ich mir heute abend mal drunter :)

aber sonst noch idee?

hat einer noch erfahrungen gemacht mit diesem öl leckstop !? bin da mistrauisch

Sharome

unregistriert

7

Freitag, 25. September 2009, 15:04

Kenn mich mit Motoren ja nicht sooo gut aus, aber könnten es vielleicht die Simmeringe sein?

Pinguino

unregistriert

8

Freitag, 25. September 2009, 15:18

Hey ho..

also meine Katze hatte auch immer Öl verloren seitdem ich den Kaufte... Bei mir war es der Ölfilter, der saß nicht richtig drauf und war locker... Hast du den schonmal Überprüft?
Und wie schauts denn mit deiner Zylinderkopfdichtung aus? Falls du nen kleinen Selbst-Schnelltest machen willst, nimmst du deinen Ölstab raus und jemand anderes muss dann den Motor starten und ein wenig Gas geben, falls Luft dort rauskommt (kannste am besten mitn bissl Spucke am Finger überprüfen) dann kannste dir sicher sein das die dann undicht ist, und das dort Öl evtl. rauskommt...
Aber mach aufjedenfall auf den Ölflecken auf der Straße / Hof etc. ein wenig Spülmittel vor den nächsten Regen drauf... Umweltschutz ;o)
Liebe Grüße

9

Freitag, 25. September 2009, 16:03

Aber mach aufjedenfall auf den Ölflecken auf der Straße / Hof etc. ein wenig Spülmittel vor den nächsten Regen drauf... Umweltschutz ;o)
Öhm, Umweltschutz ist das nicht. Verlorenes Öl muß wieder aufgenommen werden, am besten mit Ölbinder, und der gehört anschließend in den Sondermüll (Ölhaltige Betriebsmittel).

Das Fragen nach der undichten stelle bringt garnichts, du mußt eine Motorwäsche machen und anschließend suchen wo das Öl rauskommt, dann können wir hier auch weiterhelfen.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

10

Freitag, 25. September 2009, 16:15

Was für nen Motor hast DU ??
Offener Luftfilter verbaut ???

was ist mit dem Kurbelwellenentlüftungsschlauch passiert ??

-CUL-SEC-

Fortgeschrittener

  • »-CUL-SEC-« ist männlich

Beiträge: 365

Wohnort: Hopfgarten

  • Nachricht senden

11

Freitag, 25. September 2009, 22:11

Was für nen Motor hast DU ??
Offener Luftfilter verbaut ???

was ist mit dem Kurbelwellenentlüftungsschlauch passiert ??




Der Schlauch war bei mir auch mal ab, da hats dann auch ein bisschen auf die Felge getropft, aber war nur minimal.

Ich würd mal stark auf die Getriebeentlütung tippen.
:evil: Bad Blue Thing :evil:

PUMA TEAM EUROPE

12

Freitag, 25. September 2009, 22:38

Dann würde er aber kein Motoröl verlieren...
Jährlicher Saisonhöhepunkt: :wink: European Ford Puma Meeting 2-4.09.2016 :thumbsup:

- Ford Puma RS -> Prototyp || 283ps eingetragen

13

Samstag, 26. September 2009, 18:14

hab den 1.7er

Kurbelwellenentlüftungsschlauch ?was das !? ?(

hab nen sportluftfilter, aber eingetragen (glaub dann ist der nicht offen oder !?

14

Samstag, 26. September 2009, 19:34

...mach Bilder,,ich glaube sonst kommen wir hier nicht weiter ... :S
Jährlicher Saisonhöhepunkt: :wink: European Ford Puma Meeting 2-4.09.2016 :thumbsup:

- Ford Puma RS -> Prototyp || 283ps eingetragen

15

Sonntag, 27. September 2009, 19:35

@ NoFear (natürlich für alle anderen auch) hier die bilder



so das foto wurde von oben nach unten gemacht, habe den batterikasten rausgebaut... die roten kreise markieren wo öl "steht" sieht man nicht so gut auf den bildern

das wurde auch von oben gemacht "durchn batteriekasten" nur nochmal auf ne "fütze" gerichtet



hier habe ich versucht abzulichten das die manschette der achse auch feucht ist

das bild wurde seidlich aus der sicht von der sicht der batterie gemacht. man sieht oben noch etwas von der motorabdeckung
das letzte bild habe ich durch die felge gemacht (fahrerseite) um zu zeigen das die suppe bis nach vorne kommt und die gelenke dort auch fuecht sind

ich hoffe ihr könnt euch vorstellen wozu die bilder hingehören..

jetzt alle ne nummer ziehen und mir hilfevorschläge machen :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sic« (27. September 2009, 19:35)


16

Sonntag, 27. September 2009, 19:42

in dem Bereich kommt eigendlich nur die Kurbelwellenentlüftung in frage.
Besodners wenn das bei Vollgas auftritt

Eigendlich sitzt der Schlauch von der Entlüftung im unteren Teil vom Luftfilterkaste
Da Du ja nen offenen Filter (auch mit TÜV) verbaust hast, kann es sein dass das Unterteil komplett entfernt wurde und der Schlauch nun lose aufm Getriebe liegt und das Öl ausspuckt

17

Sonntag, 27. September 2009, 19:50

das ergibt total sin... von anfang bis zum ende... morgen checke ich das sofort...
soll cih den jetzt einfach hochbinden (wenn er das ist) oder wie mache ich das dann ?

wenn es klappt, dann knutsche ich dich! das is so sicher wie das amen in der kirche :wink:

18

Sonntag, 27. September 2009, 20:16

hochbinden wird nicht viel helfen

Eigendlich muß der Schlauch immer wieder dem Ansaugtrack zugeführt werden, da die Öldämpfe nicht in die Umwelt gelangen dürfen.
´
meinen Schlauch hatte ich auch ne Zeit lang im M-raum baumel, da ist aber kein Öl ausgetreten.

bei dir muß also was nicht stimmen
ich schätze mal der Abscheider (schwarzer Kasten unterem Ansaugkrümmer)

19

Sonntag, 27. September 2009, 20:22

wo dran gehört denn der schlauch serienmäßig?

leider habe ich nicht den luftfilter ein/umgebaut... kann das jetzt nur schwer nachzuvollziehen was da gemacht wurde

kannst du vielleicht nen tipp geben wie ich das prüfe ob es dieser schlauch oder halt der abscheider ist ?

20

Sonntag, 27. September 2009, 20:38

der gehört in den Luftfilterkasten
und bei dir jetzt in den offenen Pilz .

Er ist oben am Ventildeckel dran .
Vorne oben zwischen Ansaugbrücke und Ventildeckel ,hast du doch einen schwarzen Plastikkanal der auf deinen Einspritzdüsen sitzt .
Der hat in der mitte einen Deckel ... und da kommt eigentlich ein Schlauch raus bzw ist da dran

Dieser Schlauch ist die Motorentlüftung und führt an den Luftfilter !