Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ford Puma Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 18. Februar 2009, 16:22

Keine Warme Luft aus der Heizung?

Hi, Ich habe folgendes Problem : unzwar kommt aus meiner Heizung keine Warme Luft mehr ,und das bei diesen Temperaturen ! Die Leute schauen mich schon alle komisch an weil ich mit Mütze ,Schal und Handschue im Auto sitze !
Wisst ihr was das sein kann , das gebläse läuft einwandfrei aber kommt halt nur kalte Luft raus ! Wär dankbar für jeden Tipp!

2

Mittwoch, 18. Februar 2009, 19:17

eventuell ist das Heizungsregelventil defekt.
oder das Bedienteil wo man die Temperatur regelt.

aber mal noch ne kurze frage dein Motor wird aber warm?? also bewegt sich die Temperaturanzeige wenn der Motor warm ist.(dies dauert bei den Temperaturen etwas länger)
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

3

Donnerstag, 19. Februar 2009, 19:08

Ja die Wassertemperatur wird warm , meine Heizung nur höhestens lauwarm!

4

Donnerstag, 19. Februar 2009, 19:57

dann ist es mit großer Wahrscheinlichkeit das Heizungsregelventil
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

5

Freitag, 20. Februar 2009, 19:48

Hm ja , das habe ich auch schon gehört werd nächste woche wahrscheinlich mal nachsehen lassen und mal sehen wie teuer ein neuer wäre !

6

Freitag, 20. Februar 2009, 20:16

Liegen zwischen 25 (ATU ) und 45 € !
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

7

Freitag, 20. Februar 2009, 20:28

:) na das geht ja dann noch

andi281086

unregistriert

8

Donnerstag, 3. September 2009, 03:17

Hallo!

Hab auch dieses Problem, nur bei mir springt die Heiung garnicht an! Bleibt immer auf ganz "kalt". Motortemperatur zeigt ganz normal an und das Heizungsregelventil wurde erst vor 2 Monaten gewechselt! Das ist doch das Teil wo die 2 Schläuche dran sind, direkt überm Krümmer, richtig? Kann das am Bedienteil liegen? Wobei sich der Wiederstand, mit dem ich das "Rädchen" drehe, ganz normal scheint.

Greetz Andi

9

Donnerstag, 3. September 2009, 06:35

Der Puma muss doch auch sowas wie einen Wärmetauscher haben! Habe letztens in nem Megane das gleiche Problem gehabt. Mit dem Austausch des Wärmetauschers kam dann auch wieder warme Luft aus der Heizung!

10

Donnerstag, 3. September 2009, 10:25

Hallo!

Hab auch dieses Problem, nur bei mir springt die Heiung garnicht an! Bleibt immer auf ganz "kalt". Motortemperatur zeigt ganz normal an und das Heizungsregelventil wurde erst vor 2 Monaten gewechselt! Das ist doch das Teil wo die 2 Schläuche dran sind, direkt überm Krümmer, richtig? Kann das am Bedienteil liegen? Wobei sich der Wiederstand, mit dem ich das "Rädchen" drehe, ganz normal scheint.

Greetz Andi


Mache mal diesen Test:
Ziehe den Stecker beim Ventil aus und schaue ob immer noch kalte Luft kommt (der Motor muss natürlich warm sein...). Falls dann nur noch heisse Luft kommt, scheint die Elektronik im Bedienteil einen Schaden zu haben. Wenn nicht, ist das Problem anderswo.

andi281086

unregistriert

11

Samstag, 5. September 2009, 15:34

Hi,

also mit dem Heizungsventil ist alles i.O! Woran kann es denn sonst liegen? Das ist echt schlimm, mir beschlagen voll oft die Scheiben und das könnte echt gefährlich werden!

12

Samstag, 5. September 2009, 15:47

dann könnte es noch am Heizungsbedienteil liegen oder zu wenig Kühlwasser.

edit: der Widerstand um die Temperatur zu bedienen fühlt sich immer gleich an. bei mir hatte der Vorbesitzer die Blende runter gerissen und dahinter war die Verbindung vom Regler an dem Bedienteil zum Rädchen abgebrochen hatte es dann mehrmals wieder geklebt bis es mir vor kurzem zu doof war alle paar Monaten den Knopf wieder hin zukleben und hab mir ein gebrauchtes Bedienteil geholt seit dem ist ruh
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

13

Samstag, 5. September 2009, 15:50

Hi,

also mit dem Heizungsventil ist alles i.O! Woran kann es denn sonst liegen? Das ist echt schlimm, mir beschlagen voll oft die Scheiben und das könnte echt gefährlich werden!


Hast du nun den Test gemacht, den ich dir beschrieben habe??

andi281086

unregistriert

14

Samstag, 5. September 2009, 16:18

@ Scorpion: Habe den Test gemacht und als der Stecker ab war, kam trotzdem nur kalte Luft! Die Schläuche die ins Ventil reingehen und diese wo hinausgehen, sind alle heiß!

@ Herby: Also Kühlwasser ist genug drin! Die Blenden sind doch nur geclipst oder?

15

Samstag, 5. September 2009, 16:41

eben nicht die ist normal mit dem Bedienteil verschweißt und das Bedienteil ist mit zwei schrauben die hinter dem Radio sitzen verschraubt.

aber wenn bei dir alle 4 Schläuche die an dem Ventil sitzen Heiß sind, dann würde ich mal drauf tippen das der Wärmetauscher defekt ist.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

andi281086

unregistriert

16

Samstag, 5. September 2009, 16:45

und wo sitzt der Wärmetauscher? Das ist bestimmt ein Akt da ran zu kommen!

17

Samstag, 5. September 2009, 17:05

der Wärmetauscher sitzt hinter dem Armaturenbrett. man kommt von außen dran wenn man den Schläuchen folgt die hinter dem Heizungsregelventil sind.
da ich davon ausgehe das du auch ne Klimaanlage hast, ist das nicht ganz einfach da um den auszubauen erstmal die Klimaleitungen die auch da reingehen abbauen musst und davor muss die Klimaanlage abgesaugt werden. was aber auch helfen kann, die Zwei Kühlschläuche vom ventilabbachen und dann mal mit nem Wasserschlauch durch zu spülen.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

andi281086

unregistriert

18

Sonntag, 6. September 2009, 00:27

Du meinst, ich soll in die Schläuche mal mitm Wasserschlauch reinhalten und Wasser marsch? Also meinst du damit, dass der Wärmetauscher dicht sein kann? Das wäre natürlich die billigste Lösung!

19

Sonntag, 6. September 2009, 11:06

ja genau Wasserschlauch ran und Wasser Marsch.

dann siehst auch gleich ob Wasser durchgeht wenn nicht musst den Wärmetauscher ern.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

andi281086

unregistriert

20

Mittwoch, 9. September 2009, 15:30

Hab eben mal den Wasserschlauch reingehalten und da kam auch direkt Wasser durch. Jetzt bin ich ehrlich gesagt, ziemlich ratlos! Vllt ist es doch das Heizungsregelventil! Wobei die Schläuche heiß sind! Was noch anzumerkerken ist, dass die Luft aus meinen "Düsen" immer die gleiche Temperatur haben! Also ist das doch bestimmt auch ein Hinweis aufs Bedieteil oder?