You are not logged in.

Dear visitor, welcome to Ford Puma Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Degu2

Unregistered

1

Thursday, May 22nd 2008, 2:45pm

Neue Antenne, alte Schraube läst sich nicht lösen

Hallo,

ich hatte mir eine neue Antenne gekauft bei ebay, leider kreige ich die nicht drauf, da die alte schraube sich nicht lösen läst die Antenne ist zwar ab aber ich habe schon alles versucht sitzt bombig fest.
Habe dannach versucht die Antenne (die neue) das loch zu vergrößern hätte auch beihnahe geklappt aber dannach sah die antenne nicht mehr wie eine aus :D Handwerkliches missgeschickt :D

Nun habe ich erstmal wieder meine Alte riesen antenne drauf und wollte euch fragen ob es auch keine Alu antennen mit dieses riesen gewinde gibt ?

Ein schön sonnigen Tag wünscht
Jan

artchy

Trainee

  • "artchy" is male

Posts: 113

Location: Erfurt

  • Send private message

2

Thursday, May 22nd 2008, 2:57pm

So ein ähnliches Problem hatte ich bei mir auch, als ich die lange Antenne los haben wollte. Bei mir ist es dann darauf hinaus gelaufen, dass ich die alte Antenne und den Antennenfuß zerstört habe.
Ich würde mir einen neuen Antennefuß kaufen. Meines Wissens nach kann man da ganz einfach das dicke Gewinde durch ein dünneres (müsste bei der neuen Antenne dabei sein) ersetzen. Die alte Antenne kannst du ja versuchen mitsamt dem Fuß loszuwerden.
Ein neuer Antennenfuß hat mich 18,50 Euro bei Ford gekostet.
Überhol doch, jagen ist eh viel schöner ;-)

pumich

Unregistered

3

Thursday, May 22nd 2008, 10:04pm

so wie ich mich erinern kann ist die schraube im fuss eingegossen... kann mir nicht vorstellen das die schraube zum rausdrehen ist.
einfach die richtige antenne kaufen dann geht es auch. Zur not die serien antenne kürzen geht auch....hatte damals auf jeden fall bessseren empfang als mit diesen 16v alu spielzeug.

Degu2

Unregistered

4

Thursday, May 22nd 2008, 10:31pm

Danke erstmal für eure flotten Antworten =) macht echt spaß hier.
In Ebay gibt es leider nicht die größe meiner antenne, kennt ihr vielleicht ne Internet seite wo es eine antenne mit einen 5mm lochkreis gibt ? =) Das wäre echt nett sonst mach ich wie schon vorgeschlagen die Antenne ein kleines stück kleiner weil die mir zu groß ist ;) ist ja fast so groß wie das auto :D

MFG
Jan

pr3t1984

Unregistered

5

Thursday, May 22nd 2008, 10:51pm

Die Schraube im Antennenfuß des Puma's kann man nicht rausmachen, die ist eingegossen.

Ich habe meine Alu-Antenne auch von EBAY und die passt ohne Probleme. Alle Alu-Antennen haben die Lochgröße für den Puma. Die ich jetzt habe, ist mittlerweile die 4. und die haben alle direkt gepasst.

Degu2

Unregistered

6

Thursday, May 22nd 2008, 11:24pm

Hallo,

ich habe meine auch aus ebay ;) leider hatte die nur eine loch größe von 3mm. Aber sind sicherlich welche mit einer größeren größe drinne =) danke für dein Tipp werde mich gleich mal wieder rannschmeisen

Gute Nacht :D
Jan

FrankyM®

Trainee

  • "FrankyM®" is male

Posts: 169

Location: Obertshausen (Hessen)

  • Send private message

7

Wednesday, January 20th 2010, 5:25pm

Also, ich wollte heute auch meine Antenne austauschen, und bei mir ist dann auch bei der alten Antenne das Gewinde abgebrochen. Muss ich jetzt den ganzen Himmel raus machen um an die Schraube vom Antennenfuss zu kommen ?
Gruß Franky
Puma Bj.7.1998 1,7i HSN 8566 TSN 310

black.puma

Intermediate

  • "black.puma" is male

Posts: 279

Location: Waldstetten

  • Send private message

8

Wednesday, January 20th 2010, 6:02pm

Nee - nur die Lampeneinheit nach unten rausziehen (komplett).
Dann kommste problemlos an die Schraube.
www.alexspage.de
... mit Puma - Section



+++ 14 Jahre Puma +++

FrankyM®

Trainee

  • "FrankyM®" is male

Posts: 169

Location: Obertshausen (Hessen)

  • Send private message

9

Wednesday, January 20th 2010, 8:12pm

Super! vielen dank für die Info :thumbsup:
Puma Bj.7.1998 1,7i HSN 8566 TSN 310

Streetrazor

Unregistered

10

Monday, January 25th 2010, 8:24pm

Was haltet ihr von denen ? passen Müssten sie doch oder ist M5

http://cgi.ebay.de/Samurai-Kamikaze-Ante…=item41486bba4b

FrankyM®

Trainee

  • "FrankyM®" is male

Posts: 169

Location: Obertshausen (Hessen)

  • Send private message

11

Monday, January 25th 2010, 8:44pm

Sieht echt super aus :thumbup:

Ich werde mir diese hier holen, dass ich sie nicht immer abschrauben muss ;)
http://cgi.ebay.de/ws/eBayISAPI.dll?View…e=STRK:MEWAX:IT
So fertig ! mehr zum einbau gibt es Hier
FrankyM® has attached the following file:
  • BC10019.jpg (75.05 kB - 7 times downloaded - latest: Jan 30th 2013, 6:08pm)
Puma Bj.7.1998 1,7i HSN 8566 TSN 310

This post has been edited 3 times, last edit by "FrankyM®" (Feb 27th 2010, 11:11pm)


Streetrazor

Unregistered

12

Monday, January 25th 2010, 9:01pm

Ich werd die nie abschrauben^^ :thumbsup:

HouZeTier

Unregistered

13

Tuesday, January 26th 2010, 8:06am

Ich hatte damals ein neues Gewinde in meine Austauschantenne gemacht. :D

Sharome

Unregistered

14

Tuesday, January 26th 2010, 10:28am

cleanen und ne scheibenantenne holen, dann hat man solche probleme nicht ;)

Pumar@cer89

Unregistered

15

Saturday, February 27th 2010, 7:20pm

das selbe problem hatte ich auch denn die antenne von ebay hat ein innengewinde von 3 mm und dazu gabs dan so dickere sücke aber mit denen kann man nix anfagen also hab ich mir bei ebay ne aluantenne mit 5mm innengewinde gekauft und die hat gepasst mfg

LaFleur

Unregistered

16

Sunday, April 25th 2010, 1:01pm

hab auch ein Problem mit der Antenne,bei mir ist es so,dass dem Vorbesitzer wohl die Antenne abgebrochen war,jetzt hab ich eine neue gekauft und kann die aber nicht reinmachen,weil die Schraube von der alten noch im gewinde hängt und ich sie net rausbekomm.Gibts da einen Trick oder wie sollte ich vorgehen:
Hier die Bilder:
http://img163.imageshack.us/gal.php?g=p5313267.jpg

Puma2239

Intermediate

  • "Puma2239" is male

Posts: 369

Location: Witten

  • Send private message

17

Sunday, April 25th 2010, 2:01pm

Wenn ich mich erinere ist Sockel und Schraube eins . Also aus den Sockel
schaut gewinde raus , bei dir sieht es aus ob es Abgebrochen ist .

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,063

Location: Mettmann

  • Send private message

18

Sunday, April 25th 2010, 2:01pm

Besorg dir im Suche-Forum 'nen neuen Antennenfuss, ist die einfachste und auch nicht teure Lösung.
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

LaFleur

Unregistered

19

Sunday, April 25th 2010, 2:20pm

wie kann ich den alten eigentlich erstmal abmontieren?Geht das,wenn ich im Innenraum die Innenleuchte abziehe und da von unten iwas mach?

PS:Als muss ich einen neuen kaufen oder gäbe es noch irgendeine anderen Möglichkeit?

Puma2239

Intermediate

  • "Puma2239" is male

Posts: 369

Location: Witten

  • Send private message

20

Sunday, April 25th 2010, 6:27pm

Einfach die Innenleuchte ab machen da drunter ist eine Schraube .Bei Ford kostet das auch nicht viel .