Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ford Puma Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

KoelscheJeck

unregistriert

1

Sonntag, 27. April 2008, 18:32

Ruckeln, Stottern & Benzinverbrauch

moin zusammen liebe katzen freunde :)

also ich habe gleich mehrere probleme/fragen:

ich fange einfach mal an zu beschreiben und hoffe das mir jemand helfen kann:

Problem1:
wenn ich vom 1. Gang in den 2.Gang schalte zieht er nicht richtig und es kommt manchmal zu einem ruckeln/stottern so als ob er zu wenig benzin bekommen würde. also es kommt keine leistung erst nach diesem ruckeln7stottern kommt auf einmal so ein schwung und dann nimmt er das gas wieder richtig an.

Problem2:
fast genau wie problem 1. nur das er wenn ich z.B. auf der Autobahn fahre und vom 5. gang in den 4. Gang schalte und dann das gas komplett durch trette dann nimmt er es auch nicht an und fäng ein wenig an zu ruckeln/stottern.

Problem3:
wenn ich egal in welchem gang vom gas gehe fäng der wagen auch an zu ruckeln/stottern.

Problem4:
ich habe das gefühl das der wagen zeimlich viel sprit verbraucht da ich gerade mal mit einer vollen tankfüllung so ca. 350 bis max. 400Km bei normaler fahrweise.



habe auch schon einige beiträge hier im forum gelesen und da steht immer was von "Überprüf mal die üblichen Verdächtigen LLRV, DKP, LMM."
was bitte ist mit LLRV, DKP, LMM.... gemeint ? und gibt es vielleicht auch dann irgendwie bilder oder anleitungen dazu wie man diese sachen überprüft ?

und meine letzte frage ist:

wie teuer es ca. ist sich mal den fehlercode auslesen zu lassen beim fordhändler ?

so ich hoffe ich habe meine probleme ausführlich genug beschrieben und jemand kann mir vielleicht einen tipp geben zur abhilfe.

danke

Net-ZwerK

unregistriert

2

Sonntag, 27. April 2008, 19:10

Juten Tach!

Das Fehlerauslesen beim Fordhändler sollte nicht mehr als 10 Euro kosten! Vielleicht findest Du nen netten, der es Dir für 5 Euro in die Kaffeekasse "macht"!
Zu den Abkürzungen:
LLRV ist das Leerlaufregelventil
DKP kann ich nicht sagen
und LMM ist der Luftmassenmesser.

Ich würde erstmal zum Fordhändler fahren und den Speicher auslesen lassen. Meiner Ruckelt auch ab und dann mal, Äußert sich so, wie bei Dir, aber nur beim beschleunigen aus dem untertourigen bereich. Bei mir ist nix im Fehlerspeicher. Muss jetzt mal Zündkabel tauschen.

Der Spritverbrauch ist übrigens normal. Ich fahre mit ca. 9 Litern und bei 320 KM kokmmt die Tanklampe... das ist im normalen Bereich!

3

Sonntag, 27. April 2008, 19:14

hi!
LLRV = lehrlaufrgelventil
DKP = drosselklappenpoti
LMM = luftmengenmesser
auslesen lassen, musste mal fragen, meine es sind so um die 50 €
aber würde mit dir um alles in der welt wetten, dass deine lambdasonde im eimer ist. klingt wie bie mir, vor allem mit dem verbrauch! haste am heck auch ruß? wennde etwas schneller fährst?
laß die mal kontrollieren
mfg
da war jmd schneller als ich... na ja, doppelt hält besser, jetzt weißte ja mit sicherheit wofür die abkürzungen stehen
kann sein das das auslesen echt nur so wenig kostet, aber reseten lassen und das musste wenns die lambdasinde war, kostete meine ivch so viel

Fastest

unregistriert

4

Sonntag, 27. April 2008, 20:52

mit leerlauf regelventil wirds nichts zu tun haben, wenn der beim gasgeben anfängt zu bocken.

ich würde den drosselklappenpotentiometer überprüfen.
der DKP ermittelt die stellung der drosselklappe (wird vom gaspedal gesteuert) und teilt den fahrerwunsch dem steuergerät mit. das steuergerät verarbeitet die eingangsdaten und versucht den fahrerwunsch schnellstmöglich umzusetzen.

wenn der drosselklappenpotentiometer im eimer ist, werden entweder falsche oder verfälschte signale abgegeben und demnach kann es zum ruckeln bzw. stottern kommen.

meiner fängt auch an im unteren drehzahlband bei vollgas 1-2x zu stocken, ich denke ich werde demnächst einen neuen Poti brauchen.

Was du probieren könntest, dass du mal den stecker vom DKP abziehst (unter der ansaugbrücke in der nähe des luftfilterschlauchs) und die kontakte reinigst und mit kontaktfett versiehst. hat bei mir geholfen als mein standgas bei 4000 umdrehungen hängen geblieben ist...

grüße,
sven

pr3t1984

unregistriert

5

Sonntag, 27. April 2008, 21:34

Ich würde auch mal nach der Lamdasonde schauen..... wenn die defekt ist, ruckelt das Auto ebenfalls und der Verbrauch steigt....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pr3t1984« (28. April 2008, 11:07)


KoelscheJeck

unregistriert

6

Montag, 28. April 2008, 10:07

wow danke ihr seit super das ging ja mal ratz fatz hier.

dann werde ich die tage wenn ich mal zeit finde als erstes mal diesen speicher auslesen lassen.

werde euch dann berichten was es ergeben hat

danke nochmal

Der Rosy

unregistriert

7

Montag, 28. April 2008, 15:34

Japp auf jedenfall Lamdasonde und das Auslesen kosten bei mir um die Ecke 50€ glatt, was ich sehr übertrieben finde. 8|

8

Montag, 28. April 2008, 20:06

der Preis liegt daran, dass das Auslesen Offiziell nur geschulte Mechaniker machen dürfen, und es eben seine Zeit Dauert, und verdienen wollen die ja auch was. aber ich meine bei mir im Betrieb kostet es ca. 40€ weiß es aber gerade net so genau. ich mach es bei mir selber wenns sein muss, muss halt vorher fragen ob ich darf
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

9

Dienstag, 29. April 2008, 18:08

Habe das gleiche Problem. War letzte Woche beim Ford, Fehlerspeicher auslesen kostet da 50 €. Hab dann in der freien Werkstatt gemacht für 10. Es waren aber keine Fehlermeldungen gespeichert. Verbrauch liegt bei ca 10 l. Viel zu viel!!!
99 Puma 1,7
06 S-Max 2,0 TDCI

10

Dienstag, 29. April 2008, 18:23

Wofür denn bitte gechultes Personal? Das sollte ja nun wirklich jeder hinkriegen, den Stecker einzustecken...danach bekommt man doch alles angezeigt! 50 € für 5 min Arbeit, finde ich definitiv zu viel! Das schlimme daran ist ja auch noch, dass die Gesellen gar nicht so gut bezahlt werden, wie die Werkstatt Stunde so vermuten lässt!
Außerdem bekommt man so stecker fürs Laptop, kosten zwischen 30 und 70 €, wenn man den teuren nimmt, ist der nach 2mal auslesen auch schon bezahlt! Und man kann mit den Dingern auch den Fehlerspeicher wieder löschen. Bei mir hat das alles super geklappt und werde deshalb auch nicht mehr in die Werkstatt dafür fahren

KoelscheJeck

unregistriert

11

Dienstag, 29. April 2008, 20:04

danke für eure zahlreichen antworten

also war gestern den fehlercode auslesen (hab 15euro bezahlt) und das teil hat null fehler angezeigt.

heute habe ich ne neue lamdasonde eingebaut und dieses ruckeln ist ganz gering weniger geworden.

dann ist mir heute aufgefallen das der wagen eigentlich garnicht mehr zieht wenn man aufs gas drückt. da kommt keine leistung.

bin heute mit dem puma eines freundes gefahren selbe leistung und der zieht wie ne raubkatze dagegen ist meine leistung ne schnecke gegen

Fastest

unregistriert

12

Dienstag, 29. April 2008, 20:13

dann tausch doch mal verdächtige teile aus von dem puma deines freundes.

KoelscheJeck

unregistriert

13

Dienstag, 29. April 2008, 23:08

dann tausch doch mal verdächtige teile aus von dem puma deines freundes.


ich glaub nicht das er da smit machen würde ;)

aber fragen kann ich ja mal

14

Donnerstag, 1. Mai 2008, 12:54

@ KingOfTheBongo
Wo liegt denn das Problem, 10L ist doch noch ganz normal, vorallem benn mer immer über 4000 Schaltet.

Bei mir ham se fürs auslesen mit dem WDS auch so viel berrechnet, da war das feehler beheben aber mit inklusieve.
Glaube auch nicht so ganz das ne freie werkstatt oder per normalen PC auch soviel machen kann wie Ford mit dem WDS. In meinem Fall war ein ABS Sensor ein wenig verkantet und hat somit kein Signal von sich gegeben.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

KoelscheJeck

unregistriert

15

Mittwoch, 7. Mai 2008, 20:54

so da bin ich wieder und wollte mal bericht erstatten :)

also mein Problem 1 und 2 habe ich gelöst und zwar lag es am Luftmengenregler diesen habe ich nun getauscht und die probleme sind weg.

jetzt habe ich eigentlich nur noch das problem das er so ruckelt wenn ich inm 2 Gang vom gas gehe

16

Freitag, 12. September 2008, 23:07

Habe was neues zu berichten, wie ich schon vorher geschrieben habe lag mein Verbrauch bei normaler"sparsamer" Fahrweise zwischen 10 und 11 Liter. Die Leistung war zwar immer voll da aber manchmal hat das Auto etwas gezuckt. Habe mal probeweise den Stecker von der Lambdasonde abgezogen, und sieh da, die Leistung war immer noch voll da, das zucken war weg, und mein Verbrauch lag bei 8 Liter. Seit dem ich die neue Lambdasonde drin habe, ist der Verbrauch auf 7 Liter gesunken( bei gleicher Fahrweise und Strecke). So viel zum Thema 10 Liter sind normal...
99 Puma 1,7
06 S-Max 2,0 TDCI

17

Dienstag, 16. September 2008, 20:04

Naja, wenn ich den auf 7L fahr langweil ich mich tot
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

18

Donnerstag, 25. September 2008, 21:14

So ich habe nun auch dieses bzw. ein ähnliches Problem.

Gelegentlich wenn ich aufs Gas gehe kommt keine Leistung und erst ein paar Sekunden später kommt der Schub und danach ruckelt die Katze. Ist aber nur wenn der Motor warm ist.

Schaue heute Nachmittag erstmal nach dem Stecker am Gaspedal.... was kostet mich denn ein LMM?

EDIT: Stecker am Gaspedal ist fest. Mein Benzinverbrauch ist auch heftig gestiegen, habe jetzt nur noch den halben Tank voll und bin erst 160 km gefahren. Morgen gehe ich den Fehlerspeicher auslesen, mal sehen woran es liegt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spike« (25. September 2008, 21:14)


19

Donnerstag, 25. September 2008, 22:47

Ich tippe auf Lambdasonde, wer hält dagegen?! :D
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

20

Freitag, 26. September 2008, 08:42

ich mach mit und tendiere auch zur lambdasonde!!! :thumbsup: :thumbsup:

P.S. bin letztes WE vom abzelten nach hause gefahren mit vollgas (200-210), so ca. ne halbe stunde lang und mein tank sagt bei halben tank 205km...
ich denke mal, das das n guter verbauch is, trotz vollgas und so, und 7 liter is bei mir schnitt.
lt. dem thread kann man darauf schließen, dass bei normaler fahrweise der tank bei der tankleuchte so ca. 400-450km geleistet haben soll.
is das nich so und es ruckelt einiges i.V. mit einem verrustem heck -> is die lambdsonde breit...(zeigt das der fehlerspeicher nich an???)
Ford Ka mit Puma-Motor... Jeeehaaaa, Duuuude... (bald fertig)

...natürlich auch eine normal Katze :D (nach Ka-Fertigstellung, ist die Katze dran, mit Sanierung)