You are not logged in.

Dear visitor, welcome to Ford Puma Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Tuesday, August 13th 2019, 5:46pm

Ölverlust/hoher Druck Ventildeckelentlüftung

Hallo allerseits!!
Problembeschreibung: 1,6 Puma 2001 143tkm, Öl tropft in den Luftfilterkasten+hoher Druck am Ventildeckel, seit heute auch gelblich schleimig, ZKD neu Zahnriemen neu, Zündspule+Kabel+Kerzen neu

zusätzlich unrunder Lauf im Standgas und blubberrn im Luftfilterkasten
sonst läuft er super! alle Sensoren getauscht, keine Änderung (habe einen 1,4er als Ersatzteillager)
keine Fehler vorhanden, kein Öl im Kühlwasserbehälter, Abgaswerte sind top, kein Ölverbrauch.....
weiss nicht mehr weiter da ich bald das Pickerl(TÜV) brauche!!!!
LG Alex

2

Wednesday, August 14th 2019, 10:37am

Wenn du sagst Öl tropft in den Luftfilterkasten aber du hast keinen Ölverbrauch, dann ist das ein Widerspruch in sich.

Mach mal den Schlauch von der Kurbelwellengehäuseentlüftung (das ist der Kleine der in den Luftfilterkasten geht) ab und gib ordentlich Gas, wenn dir da eine blaue Wolke entgegen kommt, hast du vermutlich genau wie ich damals einen Motorschaden.
Unrunder lauf durch fehlende Kompression auf einem der Zylinder, musst du mal messen (lassen).

Zum vergleich, ich hatte die gleichen Symptome und bei mir war die Beschichtung eines Zylinders beschädigt, damit ist alles ins Kurbelwellengehäuse abgehauen (keine/kaum Kompression mehr) und damit wurde Öl in meinen Luftfilter gedrückt und die Leistung war halt auch weg.
Er klang wie ein Trabant (Zweitakter).

This post has been edited 1 times, last edit by "TheFriendlySniper" (Aug 14th 2019, 10:40am)


SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,064

Location: Mettmann

  • Send private message

3

Wednesday, August 14th 2019, 11:35am

Gelblich schleimig bedeutet immer, dass Wasser im Öl ist. Das wird dann durch die Nockenwelle zur Creme vermixt, was ja letztlich nix anderes ist als eine Emulsion aus Wasser und Fett. Druch den hohen Druck könnte die Zylinderkopf- bzw. Ventildeckeldichtung einen Knacks wegbekommen haben, sa dass nun Kühlwasser (hier eeichen schon kleinste Menegen) in das Öl gelangt und sich zu dem gelblich schleimigen Creme vermischt.
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

4

Wednesday, August 14th 2019, 5:20pm

Widerspruch....ja ich meinte ansonsten kein Verbrauch$Verlust.

Leistung ist da ...eben nur im Leerlauf läuft er unrund und blubbert im Luftfilterkasten.

Kurbelgehäuse ist das untere...Ventildeckelschlauch in den LFK ist der Obere.....

ZKD sollte ich auch Öl im Kühlwasser haben oder nicht??

This post has been edited 1 times, last edit by "Lex85" (Aug 14th 2019, 5:21pm)


5

Wednesday, August 14th 2019, 10:58pm

Der Schlauch im Ventildeckel ist auch für das Kurbelwellengehäuse da, denn über die Ölkanäle sind die ja verbunden ;)

ZKD heißt
A: Wasser im Öl = schleim
B: Öl im Wasser, es kommt auch Gas aus dem Kühlmittelbehälter kommt.

6

Thursday, August 15th 2019, 8:07am

Danke....keine Erläuterungen bitte sondern Ideen zur Problembehandlung sind erwünscht!!!

7

Thursday, August 15th 2019, 9:11am

Du hast ein paar Symptome genannt und wir Thesen aufgestellt.
Anhand dieser Thesen müsstest du jetzt prüfen, statt uns/mich zu belehren (siehe dein Post #4).
Ferndiagnosen mit 100% Treffer sind unmöglich, du kannst gerne vorbei kommen, dann machen wir ihn auf.

Fakt ist, es kann verschiedene Ursachen haben und jetzt musst du anhand unserer Hinweise nachprüfen, anders macht es auch eine Werkstatt nicht!
Welche These hast du denn bis dato geprüft?

8

Thursday, August 15th 2019, 3:22pm

Kühlwasserverbrauch...nein
Keine Leistung...nein
Blaue Wolke egal aus welchen Schlauch...nein nur Tröpchen/Dampf
Ventideckel....dicht
Motor...dicht

9

Thursday, August 15th 2019, 4:45pm

Dann bleibt für mich da eigentlich nur noch ein Defekt der Ventilschaftdichtungen. Inwiefern das schlimm ist musst du selber entscheiden.
Wobei ein blubbern aus dem Luftfilterkasten im Standgas schon nach ordentlich Gasaustritt klingt.

10

Thursday, August 15th 2019, 4:47pm

Ich würde das PCV (Pressure Control Valve) am Ölabscheider der Kurbelgehäuseentlüftung checken. Ist das dicht bzw lässt es nicht genügend Luft zur Entlüftung des Kurbelgehäuses durch, hat man genau die Symptome. Gehen beim Puma/Fiesta/Focus mit den Zetec SE Motoren gerne kaputt/verstopfen.
Das erklärt allerdings nicht den gelben Schleim am Öleinfülldeckel.

11

Thursday, August 15th 2019, 11:04pm

Ok....schlimm ist nicht das Geräusch sondern der Austritt an Flüssigkeit (TÜV/Pickerl)
Das weisse Plastikventil ist frei...hab ich gereinigt

Checke in den nächsten Tagen ober Zahnriemen richtig eingestellt ist.

12

Saturday, August 17th 2019, 10:10pm

Dann wird dir hier denke ich auch niemand mehr weiterhelfen können.
Vorgehensweise wäre jetzt: Kompression prüfen, Druckverlusttest, Kühlsystem abdrücken, dann sollte man mehr wissen.

13

Monday, August 19th 2019, 12:04pm

Zahnriemen eindeutig verstellt....erklärt alles hoffe ich!!! :pinch: :thumbsup:

14

Monday, August 19th 2019, 12:46pm

Das Blubbern durchaus aber nicht den Öl-Wasser-Schleim im Deckel.

15

Monday, August 19th 2019, 2:20pm

Vl wirkt es nur so durchs aufschäumen mit der Luft....werde berichten nach erfolgter Einstellung! :thumbsup:

Einstellung erfolgt....läuft perfekt....Unterdruck am Öleinfüllstutzen aber spuckt weiterhin Öl in den Luftfilterkasten!!!
Ist dieser Abscheidekanal defekt? Ist da eine Membran drin? Ist verklebt...beim 1,4 abschraubbar...ist nur ein Kanal drin sonst nix....

This post has been edited 1 times, last edit by "Lex85" (Aug 25th 2019, 5:41pm)