You are not logged in.

NoFear

Professional

  • "NoFear" is male

Posts: 819

Location: Düsseldorf

  • Send private message

21

Sunday, October 17th 2010, 10:20pm

Ricardo vermurkst nur gerade seine Elektrik und sucht jetzt die Fehler zuerst bei den Sicherungen ;) :P
Jährlicher Saisonhöhepunkt: :wink: European Ford Puma Meeting 2-4.09.2016 :thumbsup:

- Ford Puma RS -> Prototyp || 283ps eingetragen

Ricardo89pt

Unregistered

22

Sunday, October 17th 2010, 10:21pm

Baus nochmal aus und nochmal ein, vielleicht findest dann den Fehler

serjoscha2009

Unregistered

23

Sunday, October 17th 2010, 10:34pm

hehe okay dann werde ich es morgen versuchen die welle also das kabel wo die drin ist ( vermantelung ) müsste dierekt an der motorrückwand rauskommen oder geht die dierekt nach unten zum getriebe und vielen dank dann werde ich es morgen mal versuchen und dann melden ob es was gebracht hat

Herby

Master

  • "Herby" is male

Posts: 2,431

Location: Wäschenbeuren

  • Send private message

24

Sunday, October 17th 2010, 10:54pm

die Welle geht hinter dem Tacho, gerade nach draußen in den Motorraum und von da an verfolgst du die welle runter zum Getriebe. wurde doch schon weiter vorne erklärt.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

serjoscha2009

Unregistered

25

Monday, October 18th 2010, 8:07pm

also hab es heute mal versucht aber das problem ist das ich den 4 kant nicht richtig in den tacho einführen kann weil er zuweit hinten drin ist also im stecker

kann man den stift irgentwie weiter nach vorne ziehn so das man den 4 kant ordentlich einfüren kann ???

Sephiras

Intermediate

  • "Sephiras" is male

Posts: 423

Location: Alfeld (Leine)

  • Send private message

26

Monday, October 18th 2010, 8:28pm

Wenn du nicht richtig hinter den Tacho mit der Hand kommst (hab das auch schon mit gemacht...) dann bleibt nur die Möglichkeit die Welle am Getriebe abzuschrauben. So kannst du die Welle ein Stück nach vorn ziehen.

Dosi

Unregistered

27

Monday, October 18th 2010, 9:08pm

offtopic offtopic

Wenn du nicht richtig hinter den Tacho mit der Hand kommst (hab das auch schon mit gemacht...) dann bleibt nur die Möglichkeit die Welle am Getriebe abzuschrauben. So kannst du die Welle ein Stück nach vorn ziehen.
Bei der Gelegenheit ist mir beim letzten Mal aufgefallen, dass die Anschlüsse vom HRV total hinüber waren, da man den Arm ja doch relativ weit im Motorraum versenken muss :)

serjoscha2009

Unregistered

28

Monday, October 18th 2010, 9:23pm

ja genau das habe ich ja gemacht so wie es beschrieben wurde nur das problem ist einfach das der stecker der auf den tacho kommt viel zu tief im stecker sitzt um den vernünftig rein zu schieben aber ich will auch nicht das gehäuse von der welle kaputt machen

Dosi

Unregistered

29

Monday, October 18th 2010, 11:39pm

Oh, dann ist die Welle vermutlich hinüber, normalerweise hat der innere Teil der Welle nur wenig Spiel. Hätte noch eine nagelneue Welle von Ford hier rumliegen. Würde sie dir für kleines Geld überlassen. Kannst mich ja anschreiben.
Ich hoffe, dass ich deinen Beitrag richtig gedeutet habe.

NoFear

Professional

  • "NoFear" is male

Posts: 819

Location: Düsseldorf

  • Send private message

30

Tuesday, October 19th 2010, 9:43am

Ich glaube nicht das die kaputt ist !!!

Die Innenlitze ist in der Außenlitze verschiebbar ,, denkt mal drüber nach ;)
Jährlicher Saisonhöhepunkt: :wink: European Ford Puma Meeting 2-4.09.2016 :thumbsup:

- Ford Puma RS -> Prototyp || 283ps eingetragen

serjoscha2009

Unregistered

31

Wednesday, October 20th 2010, 7:51pm

wie meinst du das das verschieb bar ist meinste das man den 4 kant etwas rauszieen kann oder was ???

NoFear

Professional

  • "NoFear" is male

Posts: 819

Location: Düsseldorf

  • Send private message

32

Wednesday, October 20th 2010, 9:33pm

Wenn die Hülle der Gegenseite nicht fixiert ist wird die Litze nicht zwingend weit genug in die 1. reichen ...
Jährlicher Saisonhöhepunkt: :wink: European Ford Puma Meeting 2-4.09.2016 :thumbsup:

- Ford Puma RS -> Prototyp || 283ps eingetragen

MadCat

Trainee

  • "MadCat" is male

Posts: 92

Location: Mönchengladbach

  • Send private message

33

Monday, February 5th 2018, 10:35am

Ich greife das Thema nochmal auf.

Digitaler Tacho

Seit letzten Freitag zeigt mein Tacho keine Geschwindigkeit und KM mehr an. Gefahrene KM sowie LAufleistungs KM.
Drehzahlmesser, Tankanzeige, Temperatur ect. funktionieren, keine Warnleuchte ist an.
Tacho Selbsttest durchgeführt, alle Nadeln schlagen aus.

Zusätzliches Phänomen : Beim Auskuppeln geht ab und zu der Motor aus, meistens wenn ich vor einer Ampel anhalte und die Kupplung trete und die Derhzahl Richtung Leerlaufdrehzahl abfällt.
Das kannte ich bisher nur wenn ich die Entdrosselung des ersten Ganges ausschalte.

Für die Entdrosselung des ersten Ganges habe ich einen Schalter eingebaut. Wenn ich den Schalter betätige ging bisher der Tacho nie aus. Zur Sichehreit hatte ich den Schalter ausgebaut und überbrückt.
Aber keine änderung, Tacho weiterhin aus.

Ich habe nun mehrfach gelesen das es der Geber auf dem Getriebe sein soll. Ist das so Richtig oder kommen da noch andere Bauteile in Frage ?
Falls es der Geber ist, hat da jemand die Ersatzteilnummer rumliegen ?

34

Sunday, June 2nd 2019, 8:54pm

Hallo an die Ford Puma Community,


nachdem hier schon ein passender Beitrag zu meinem Problem
offen ist und Ihr mir beim letzten Mal schon so gut geholfen habt reaktiviere
ich diesen Thread für ein Problem, das heute bei mir aufgetreten ist.


Wie der Thread ja schon vermuten lässt ist ebenfalls mein
Tacho bei meinem 1,4 Puma ausgefallen. Es ist der Original Tacho wie er ab Werk
eingebaut wurde. Die Tachonadel bewegt sich einfach nicht mehr egal ob bei
langsamer oder schneller Geschwindigkeit. Alle weiteren Anzeigen wie Drehzahl,
Kilometerstand usw. funktionieren einwandfrei.


Ich habe heute mal versucht das Kabel zu finden welches das
Signal für den Tacho gibt leider bin ich da nicht fündig geworden. Vielleicht
ist es ja locker oder ab gegangen. Könnt Ihr mir nen Tipp geben wo ich das
finden kann? Gibt es eine Möglichkeit den Fehler messtechnisch zu ermitteln?


Irgendeinen Tipp was es noch sein könnte? Wenn ein Bauteil
kaputt ist muss ich dann eh in die Werkstatt um es beheben zu lassen. Kann
diese dann aber schon mal mit Infos aus diesem Forum füttern. Ford Puma kennen
die meisten freien Werkstätten bei mir nicht. :)

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,058

Location: Mettmann

  • Send private message

35

Monday, June 3rd 2019, 6:41am

Welchen Tacho hast Du denn, den analogen oder den digitalen?!
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

36

Monday, June 3rd 2019, 10:32pm

Danke für deine schnelle Antwort. Ich gehe schwer davon aus das es ein analoger Tacho ist(Mechanisch wird der Zeiger(rot) rauf und runter bewegt. Es sei den Du meinst etwas anderes

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,058

Location: Mettmann

  • Send private message

37

Tuesday, June 4th 2019, 8:50am

Nein, es gibt 2 Sorten des Tachometers, den analogen, verwendet bis ca. Ende 98 / Anfang 99, und den Digitalen. Erkennt man daran, dass die Anzeige der gefahrenen Kilometer im analogen per Zahlenrädchen (5stellig für Gesamt, 4stellig für Tageskilometer) angezeigt wird, dagegen beim digitalen eine LCD-Anzeige die gefahrenen Kilometer (6stellig für Gesamtkilometer) angezeigt werden.
Die Geschwindigkeitsanzeige sieht bei beiden gleich aus, allerdings wird es unterschiedlich bewerkstelligt. Beim analogen ist eine Tachowelle für den Ausschlag der Tachonadel verantwortlich, während beim digitalen Tacho ein Impulssignal für den Ausschlag der Tachonadel sorgt (grob vereinfacht erklärt).
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

Herby

Master

  • "Herby" is male

Posts: 2,431

Location: Wäschenbeuren

  • Send private message

38

Tuesday, June 4th 2019, 7:13pm

ich würde am Getriebe den Sensor prüfen,
gerne brechen da die Kabel an dem 3 Poligen Stecker der sich in höhe des Heizungsregelventils befindet.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,058

Location: Mettmann

  • Send private message

39

Wednesday, June 5th 2019, 7:23am

ich würde am Getriebe den Sensor prüfen,
gerne brechen da die Kabel an dem 3 Poligen Stecker der sich in höhe des Heizungsregelventils befindet.

Hilft aber dann nur beim digitalen Tacho.
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)