You are not logged in.

Dear visitor, welcome to Ford Puma Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

121

Sunday, October 15th 2017, 3:35pm

Na dann sag mal bescheid, woran es lag
"It's a serious drivers car" Jeremy Clarkson, Top Gear

Uwe 1967

Beginner

  • "Uwe 1967" is male

Posts: 26

Location: Warendorf

  • Send private message

122

Monday, October 16th 2017, 5:44pm

Na dann sag mal bescheid, woran es lag
..... Kühlsystem und Kühler Dicht ! Kühsystem gründlich gespült, Neuer Kühler, und irgendwie ein Schlauch mit metall drin

überbrückt ....... Morgen kann ich Ihn abholen ....... Bin mal gespannt was es Kostet ........... Halte Euch auf dem laufenden !


391,44€ ! Ich find, das geht !
....... Samstag mache ich die Bremsen ......... Die Rechte seite sitzt Bombenfest !!! ..... Ich hoffe, das ich das selber hinbekomme ......... !
;(

This post has been edited 1 times, last edit by "Uwe 1967" (Oct 18th 2017, 6:27pm)


SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,062

Location: Mettmann

  • Send private message

123

Thursday, October 19th 2017, 8:00am

....... Samstag mache ich die Bremsen ......... Die Rechte seite sitzt Bombenfest !!! ..... Ich hoffe, das ich das selber hinbekomme ......... !
;(

'67er schaffen das in der Regel ... :thumbup: :D
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

MadCat

Trainee

  • "MadCat" is male

Posts: 92

Location: Mönchengladbach

  • Send private message

124

Friday, October 20th 2017, 3:23pm

Na dann sag mal bescheid, woran es lag
..... Kühlsystem und Kühler Dicht ! Kühsystem gründlich gespült, Neuer Kühler, und irgendwie ein Schlauch mit metall drin

überbrückt ....... Morgen kann ich Ihn abholen ....... Bin mal gespannt was es Kostet ........... Halte Euch auf dem laufenden !


391,44€ ! Ich find, das geht !
....... Samstag mache ich die Bremsen ......... Die Rechte seite sitzt Bombenfest !!! ..... Ich hoffe, das ich das selber hinbekomme ......... !
;(
Ohne dir jetzt etwas zu wollen, aber wenn du für einen "dichten Kühler" in die Werstatt fährst würde ich an deiner stelle die Finger vom Bremssystem lassen. Meistens macht man da einen Fehler nur einmal....

Aber das ist "nur" meine Meinung

Uwe 1967

Beginner

  • "Uwe 1967" is male

Posts: 26

Location: Warendorf

  • Send private message

125

Saturday, October 21st 2017, 11:34am

Na dann sag mal bescheid, woran es lag
..... Kühlsystem und Kühler Dicht ! Kühsystem gründlich gespült, Neuer Kühler, und irgendwie ein Schlauch mit metall drin

überbrückt ....... Morgen kann ich Ihn abholen ....... Bin mal gespannt was es Kostet ........... Halte Euch auf dem laufenden !


391,44€ ! Ich find, das geht !
....... Samstag mache ich die Bremsen ......... Die Rechte seite sitzt Bombenfest !!! ..... Ich hoffe, das ich das selber hinbekomme ......... !
;(
Ohne dir jetzt etwas zu wollen, aber wenn du für einen "dichten Kühler" in die Werstatt fährst würde ich an deiner stelle die Finger vom Bremssystem lassen. Meistens macht man da einen Fehler nur einmal....

Aber das ist "nur" meine Meinung
Ohne dir jetzt etwas zu wollen, aber wenn du für einen "dichten Kühler" in die Werstatt fährst würde ich an deiner stelle die Finger vom Bremssystem lassen. Meistens macht man da einen Fehler nur einmal....
Ich habs hinbekommen ......... Ich hab mangelnes Selbstvertauen ! Hat zwar 1 Stunde gedauert, aber was solls ? Trotzdem DANKE :lieb:! ....... jetzt muss ich nur noch sehen, wie ich das mit der sitzverstellung ändern kann....... Das NERVT nähmlich ...... !!!!!

This post has been edited 1 times, last edit by "Uwe 1967" (Oct 21st 2017, 11:40am)


SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,062

Location: Mettmann

  • Send private message

126

Saturday, October 21st 2017, 3:14pm

Ich habs hinbekommen .........

Sag ich doch, bist ja schliesslich ein '67er ... :D :thumbsup:
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

Uwe 1967

Beginner

  • "Uwe 1967" is male

Posts: 26

Location: Warendorf

  • Send private message

127

Monday, October 30th 2017, 6:24pm

Ich habs hinbekommen .........

Sag ich doch, bist ja schliesslich ein '67er ... :D :thumbsup:
Sag ich doch, bist ja schliesslich ein '67er ... :D :thumbsup:
.......und Er wird Plötzlich nach 500km nach der Rep. wieder zu Warm ...... Ich könnte Echt verzweifeln !!! Die Anzeige geht ein bisschen über 100 Grad ! (Plasmatacho) Also Etwas über die mitte nach rechts ! Heitzung auf VOLL, und die wird warm, und wieder Kalt ! Wenn ich 4000U/min Drehe im Stand sinkt die temp. Rapiede ! Wenn ich mit dem Auto Rechte seite auf dem Bürgesteig fahre Sinkt sie auch ! ...... Also Ich weiß nicht mehr weiter......... !

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,062

Location: Mettmann

  • Send private message

128

Tuesday, October 31st 2017, 1:30pm

Luft im System ... ?(
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

Uwe 1967

Beginner

  • "Uwe 1967" is male

Posts: 26

Location: Warendorf

  • Send private message

129

Wednesday, November 1st 2017, 7:21pm

Also, Ich bin heute zu einem GUTEN Freund gefahren ( Ein weg 50km ) ! Temperatur dauernd um die 100grad ( Bei serientacho in etwar höhe " A " . Er konnte Den Fehlerspeicher auslesen und hat 4 Fehler gefunden : P0135 ,P1000 , P1650, C3311, und P2700 . Dann hat Er festgestellt, das das Heitzunsventil kaputt und geflickt worden ist !

Er hat alle Fehler gelöscht, und ist mit mir Probe gefahren...... Alles ganz NORMAL Sagte er ! Die temp. geht zwar bis 100grad, (Ist bei Ihm aber sofort wieder zurück gegangen !!! ) Aber Er meinte es Währe wohl ein falsches Thermostat verbaut, das bei 95grad öffnet ..... Als Ich dann nach hause gefahren bin war alles Plötzlich in ordnung .... DAS GIBT ES DOCH GAR NICHT !!! ??? Ich werde noch Wahnsinnig !!! Er hat den Wagen anfangs sehr sehr behutsam gefahren,,so wie Ich es immer mache! Dann hat Er auch mal richtig GAS gegeben ( Hab ich noch NIE !) bis 5500U/min Und dann ist die temperatur runter auf unter 80 Grad .... Irgenwie Kurrios ! Lamdasonde sollte ich mal wechseln, und das Heitzungsvenil.... Was meint Ihr ? Ist das ein versuch wert ?

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,062

Location: Mettmann

  • Send private message

130

Thursday, November 2nd 2017, 11:33pm

Schaden tut es jedenfalls nicht ... ;)
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

manes

Beginner

  • "manes" is male

Posts: 20

Location: Erzgebirge

  • Send private message

131

Friday, November 3rd 2017, 6:58pm

Obwohl neu nicht unbedingt besser ist. Ich hatte mir ein neues Heizungsregelventil aus dem Zubehör eingebaut, weil das alte zerbrochen war. Damit ging die Heizung nur oberhalb 3000 U/min :thumbdown:
Ich habe dann die originale Regelung in den neuen Grundkörper gebastelt. Damit hat dann wieder alles richtig funktioniert :)

Uwe 1967

Beginner

  • "Uwe 1967" is male

Posts: 26

Location: Warendorf

  • Send private message

132

Sunday, November 5th 2017, 11:58am

...... Soooooo ....

Bin Gestern morgen um 4 Uhr nochmal gefahren...... und seit dem Start : " Tick Tick Tick Tick Tick " ... !!!
Als Er Betriebstemp. hatte, war es weg ! Habe Ihn abkühlen lassen und dann Peilstab gezogen...... Trocken !!! Nochmal rein, und wieder TROCKEN !!! Ich habe 2,5 l ÖL nachgefüllt.... bis jetzt alles wieder OK ! .... Der Letzte Ölwechsel laut Etikett : 2013 ....... Wird ZEIT !!! Lasse Ihn Schnellstmöglich machen !!! .... Nur nicht Einfach, wegen Arbeit ! Solange lasse ich Ihn besser Stehen ! Veintildeckeldichtung ist defenitiv Platt .... FRAGE : Ölstand und Tenperatur, hängt Das zusammen ??

... Und nochetwas : wenn ich Ihm Starte, gleicht es einem Gewitter ......... SCHEPPERT GEWALTIG, aber nur für ein bruchtal einer sekunde.

Bitte Seit mir nicht Böse ! ....... Ich möchte NUR ein Fahrzeug was zuverlässig ist ! Ich möchte ALLES repariereren !
Ich muss nur wissen : " WO" Ich anfangen muss ..

Heitzen ?? aus dem Alter bin ich LEIDER raus !


Ich habe den Fehlerspeicher auslesen lassen ...... Ich habe Fotos, nur LEIDER weiß ich nicht, wie ich Die hier reisnetze !!! ?(

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,062

Location: Mettmann

  • Send private message

133

Monday, November 6th 2017, 10:02am

FRAGE : Ölstand und Tenperatur, hängt Das zusammen ??

Definitiv ja
... Und nochetwas : wenn ich Ihm Starte, gleicht es einem Gewitter ......... SCHEPPERT GEWALTIG, aber nur für ein bruchtal einer sekunde.

Der Anlasser trennt wohl im ersten Moment nicht richtig, das scheppert dann. Hab ich auch, muss wohl den Anlasser demnächst austauschen.
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

Uwe 1967

Beginner

  • "Uwe 1967" is male

Posts: 26

Location: Warendorf

  • Send private message

134

Monday, November 6th 2017, 4:24pm

FRAGE : Ölstand und Tenperatur, hängt Das zusammen ??

Definitiv ja
... Und nochetwas : wenn ich Ihm Starte, gleicht es einem Gewitter ......... SCHEPPERT GEWALTIG, aber nur für ein bruchtal einer sekunde.

Der Anlasser trennt wohl im ersten Moment nicht richtig, das scheppert dann. Hab ich auch, muss wohl den Anlasser demnächst austauschen.
Tja, Ich bin ja kummer gewohnt ........! :wacko:

..... Und Heute schwankte die Temperatur wieder sehr heftig !! Zwischen 80 und 105 Grad ! In kurven wird es besser, wenn ich auf einen Bürgesteig fahre (Rechts , so das Fahrzeug schief steht auch ...... Ich glaube mittlerweise auch an LUFT im system ! ) Oder aber einen MASSEFEHLER der Anzeige ! Wenn ich Ihn Morgens Starte , Blinken ALLE schalterleuchten, und das Radio ist gestört . Alles leuchtet Blau bzw Blinkt blau ! Die Heitzung wird nur mäßig warm, trotz 100grad, dann geht plötzlich die temp. runter, und die Heitzung BOLLERT RICHTIG !!!

Wie entlüftet man das SYSTEM denn FACHMÄNNISCH ?? Ich hab viel gelesen , und Meine Werkstatt neinte auch, das es beim Puma schwer währe die Luft raus zu bekommen .....

135

Sunday, June 3rd 2018, 11:59am

Hallo Gemeinde,

ich habe seit kurzem ein Problem mit meiner Katze (1,7 Motor, BJ: 1998, KM-Stand 156.400).

Nach ca. 2-stündiger Fahrt auf der AB mal kurz auf 180/190 km/h getreten, danach stieg die Temperatur relativ zügig in Richtung roten Bereich. Also runter gefahren, angehalten und abkühlen lassen.
Nach ca. 1 h Motor wieder gestartet, Temperaturanzeige ging direkt wieder in den roten Bereich. ADAC gerufen, der meinte Thermostat. Bis zur nächsten Werkstatt noch selber gefahren (immer so 2-3 km gefahren, dann abkühlen lassen, Heizung und Gebläse voll aufgedreht - hat aber nicht geheizt).
In der Werkstatt wurde jetzt Thermostat und Ausgleichsbehälter gewechselt, da der sowieso schon mehrfach geflickt wurde. Problem besteht allerdings immer noch.

Werkstatt tippt jetzt auf Zylinderkopfdichtung, vlt. sogar Riss Zylinderkopf.

Da die Werkstatt ca. 140 km von meinem Wohnort entfernt ist, gestern mal hingefahren und selber angeschaut.
Motor gestartet und im Leerlauf bei offenem Ausgleichsbehälter laufen lassen, Temperatur steigt nur ganz langsam und blieb im Normalbereich. Kurze Probefahrt gemacht, niedertourig, Temperatur blieb im Normalbereich. Danach noch kurze Probefahrt unter Last gemacht, Temperatur stieg rasch in den roten Bereich, wenn man Gang raus nimmt, normalisiert es sich aber wieder und der Lüfter hat wie wild geblasen.

Festgestellt haben wir außerdem folgendes:

- Kühlmittel sehr heiß
- sehr hoher Druck im Ausgleichsbehälter
- Wasserpumpe hat gepumpt - ob ausreichend kann ich nicht beurteilen - Kfz-Meister sagt, Wasserpumpe läuft.
- Kühler blieb kalt
- kein Öl im Kühlmittel, kein Wasser im Öl, kein Dampf/weißer Rauch Auspuff
- kein offensichtlicher Kühlmittel- oder Ölverlust
- Lüfter läuft

- altes Thermostat mal in heißes Wasser gelegt, hat mal aufgemacht und mal nicht

Ich bin völlig überfragt ?( - die Reparatur einer undichten Zylinderkopfdichtung bzw. im ungünstigsten Fall sogar ein Riss im Zylinderkopf mit mind. 1000€ kommt für mich finanziell nicht mehr in Frage. Abgeben will ich meinen "Pumi" aber auch nur äußerst ungern.


Gibt es noch Möglichkeiten ohne viel (finanziellen) Aufwand die ZKD auszuschließen, habt ihr noch Ideen was man machen könnte?

ST155

Intermediate

  • "ST155" is male

Posts: 348

Location: Düsseldorf

  • Send private message

136

Monday, June 4th 2018, 8:41am

Meine Ferndiagnose an einem sonnigen Montagmorgen:

Der Kühler ist zu!

Weil:
"- Kühlmittel sehr heiß"
und
"- Kühler blieb kalt"
aber
" - Kfz-Meister sagt, Wasserpumpe läuft"

Also nicht ausreichender Durchfluss und somit keine wirkliche Kühlung möglich
Tuninghaus Straßen-Motoren
Zetec: 1.6<=185PS, 1.7<=200PS, 2.0<=265PS, 2.3<=275PS, 2.0T<= 450PS - Duratec: 2.0<=265PS, 2.5T<=500PS
"Die Politiker haben jeglichen Respekt vor uns verloren. Sie werden erst wieder Respekt haben, wenn Sie Angst vor uns kriegen. Sehr bedauerlich - Respekt wäre uns lieber gewesen." (Georg Schramm)
Friedensnobelpreis für Bradley Manning

Herby

Master

  • "Herby" is male

Posts: 2,431

Location: Wäschenbeuren

  • Send private message

137

Wednesday, November 21st 2018, 9:09pm

die gleichen Symptome hatte ich auch mal.
wenn die Heizung warm wird, dann würde ich auch auf den Kühler selber tippen.
der war bei mir nämlich zu.
gibts recht günstig im Internet und kann man selber machen, wenn man nicht gerade zwei linke Hände hat.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

138

Friday, June 14th 2019, 11:18am

Wo sitzt das thermostat beim puma . Ist ein 125 PS Benziner und muss man da die Lichtmaschine (wenn der dort sitzt) ausbauen ?

This post has been edited 1 times, last edit by "Benny" (Jun 14th 2019, 1:04pm)