Sie sind nicht angemeldet.

21

Dienstag, 10. Mai 2011, 18:27

2,2 Ohm kohleschicht-widerstand mit 1/4 Watt
Und
470 myF (0,47 nF) und 63 VDC als folienkonensator


das Motorsteuergerät hat mit dem Airbagmodul nichts zutun.

22

Freitag, 27. Mai 2011, 18:42

2,2 Ohm kohleschicht-widerstand mit 1/4 Watt
Und
470 myF (0,47 nF) und 63 VDC als folienkonensator


habe mir die bauteile vom conrad geholt und ordentlich verlötet.

batterie ne viertel stunde abgeklemmt und dann angeschlossen, lämpchen blinkt immer noch, zwecks des kondensators habe ich auch mal anders rum gesteckt, blinkt immer noch. dann habe ich noch 2,7 ohm widerstände ausprobiert und damit funktioniert es auch nicht.

woran liegts?


edit: Keiner eine Idee? :|

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »electronic« (27. Mai 2011, 18:42)


23

Freitag, 27. Mai 2011, 18:57

ich meine der Fehlerspeicher muss erst gelöscht werden, da es sich um ein Sicherheitsrelevantes System handelt, löscht sich der Fehler nicht von allein.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

24

Freitag, 27. Mai 2011, 21:43

hm... aber wie ich die original sitze mal draussen hatte bin ich auch so rumgefahren und das symbol hat geleuchtet, nachdem ich die gurtstraffer dann wieder angeschlossen hab war alles wieder ok.

25

Freitag, 27. Mai 2011, 22:04

Hallo der Puma hat keinen permanenten Fehlerspeicher,bei jedem Neustart prüft sich das System neu.
Ist beim ABS das gleiche.

26

Samstag, 6. August 2011, 21:25

Also noch mal, 2,7 Ohm oder 2,7 kOhm ?
99 Puma 1,7
06 S-Max 2,0 TDCI

27

Mittwoch, 31. August 2011, 17:54

gibts hier was neues? meine airbag lampe leuchtet mich immer noch freundlich an

28

Mittwoch, 31. August 2011, 18:25

Hallo so jetzt die versprochenen Fotos.

hoffe man kann es einigermaßen erkennen.
Fällt mir grad so auf, das Steuergerät wird högstens den Spannungsabfall vom wiederstand messen und es werden da keine 60W verheizt. Also reicht ein normaler wiederstand, Leistungswiederstände sind vollkommen unnötig.

@KingOfTheBongo
Wurde doch oft genug geschrieben welche größe der Wiederstand haben soll.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

29

Mittwoch, 31. August 2011, 19:53

bei mir funktioniert es aber definitiv nicht, weder mit kondensator, noch mit.

30

Mittwoch, 31. August 2011, 21:48

Hallo was für ein Baujahr ist den dein Puma,ab 9.1999 hat sich was beim Rückhaltesystem geändert.Das Prüfprogramm laut TIS sieht dort keine Widerstandsprüfung der Leitungen mit aufgesteckten Simulator in der alten Vorgehensweise vor.Hatte im Prinzip das gleiche Problem mit Gurtstraffern Bj.2000 die an FRP Sitzen verbaut waren,anderer Widerstandswert Kontrolleuchte blinkt viermal.Funktioniert die Anlage mit den eigentlichen Gurtstraffern (Kontrolleuchte aus) ?

31

Mittwoch, 31. August 2011, 22:02

bj. 11/1999

wenn ich den original gurtstraffer anschließe ist alles ok

32

Mittwoch, 31. August 2011, 22:59

Hallo einzige Möglichkeit die einfach und sinnvoll ist.Ford Werkstatt deines Vertrauens aufsuchen entsprechenden Simulator aufstecken schauen ob die Kontrolleuchte aus ist und Widerstandswert des Simulators prüfen und nicht am Gurtstraffer prüfen!!Da im TIS für Baujahre nach 9.1999 kein Widerstanswert angegeben ist,habe zumindest keinen eindeutigen Wert mehr gefunden.

33

Donnerstag, 1. September 2011, 16:51

mit 3,6 ohm hats funktioniert
@klerx81 einmal schrieb man Kohm und Ohm
99 Puma 1,7
06 S-Max 2,0 TDCI

34

Donnerstag, 1. September 2011, 17:02

hey, dann probier ich das nochmal aus. danke schonmal