Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 20.

Montag, 19. Dezember 2016, 17:03

Forenbeitrag von: »Dominik_S«

Rost hintere Radläufe

Da bei mir auch die Radläufe anstehen, ich mir das Schweißen aber definitiv nicht leisten kann, wollte ich fragen ob und wo genau diese "Dokumentation" mit Bildern sein soll. Ich habe leider nichts gefunden...

Dienstag, 6. Dezember 2016, 21:55

Forenbeitrag von: »Dominik_S«

STM Seitenschweller ohne Kennzeichnung

Hm... tut sich wohl nichts. Ich hab denen nu schon 4 Mails und 2 mal auf Facebook geschrieben... bis auf "haben grade Probleme mit den Servern" kam nie was zurück. Und die Mails/Nachrichten waren in einem angemessenen Zeitabstand vom 10.September bis vor 2 Wochen. Gibts noch ne andere Möglichkeit an sowas zu kommen?

Montag, 12. September 2016, 17:05

Forenbeitrag von: »Dominik_S«

Klackerndes Geräusch vorne rechts

Jap, war das äußere AW Gelenk, in 20 Minuten gewechselt und klackert nicht mehr

Dienstag, 6. September 2016, 14:38

Forenbeitrag von: »Dominik_S«

Klackerndes Geräusch vorne rechts

Bei mir ist das gleiche. Also Linkskurve und Gas gleichzeitig führt zum klackern... ist in Kreisverkehren echt unangenehm. Wenn ich geradeaus fahre ist garnichts. Habe auch schon getestet ob es bei starker Beschleunigung kommt, die Miez richtig getreten, aber ohne klackern. Ebenso tritt ein richtig ekliges Geräusch auf, wenn ich über Verkehrsberuhigungschweller fahre, aber nur beim Einfedern. Woanders hab ich gelesen, dass wenn die AW einen weg hat, dass das ganze Auto vibriert, ist bei mir jetz...

Dienstag, 6. September 2016, 13:39

Forenbeitrag von: »Dominik_S«

STM Seitenschweller ohne Kennzeichnung

Da ich keinen Thread in die Richtung gefunden habe, habe ich mal einen neuen erstellt. Ich habe mir ein Bodykit gekauft, gebraucht natürlich. Der Verkäufer meinte es ist von CarLine, passendes Teilegutachten war dabei. Jetzt ist aber nur das HEck von CarLine, Front und Seiten von STM. An der Front wie am Heck ist eine Kennzeichnung in Form eines Aufklebers dran, die Seitenschweller haben das nicht, sind aber eindeutig als STM "SV" zu identifizieren (mit Bildern verglichen, gleiche Lackierung wie...

Dienstag, 5. Juli 2016, 20:53

Forenbeitrag von: »Dominik_S«

Wolf Heckansatz

3206 Tage seit der letzten Antwort... Wird schon passen Also meine Frage bezüglich des Heckansatzes; Ich hab den grade für n Hunni an der Hand, Ist noch Originalverpackt! Nur Schweller hab ich keine... Sieht das arg *beschissen* aus, wenn ich vorerst nur den Heckansatz dranne hab? Bei Wolf selber kostet der ca.230€ So wie ich das gesehen habe, macht der das Heck ja nicht wirklich tiefer, nur weiß ich nicht, ob das vertretbar ist "erstmal" nur den Heckansatz hin zu bauen und falls ich irgendwann ...

Mittwoch, 29. Juni 2016, 13:32

Forenbeitrag von: »Dominik_S«

Beim Einschalten lautes Knacken am Subwoofer

Ich habe noch ein älteres Maqma Radio mir Touch Bildschirm etc. rumliegen und wollte das einbauen. Das Problem: Jedesmal wenn ich das einschalte, Knackt es unglaublich laut vom Sub. Das Radio hat auch nur einen Cinch anschluss für den Subwoofer, und nicht wie gewohnt 2. Liegt das daran? Kann man das beheben?

Freitag, 17. Juni 2016, 12:15

Forenbeitrag von: »Dominik_S«

Schlüssel oder Schloss Problem?

Zitat von »TheFriendlySniper« Du brauchst den Master und nen zweiten Slave, dann kannst du einen neu gekauften programmieren und alles ist wieder gut. Kann man das auch irgendwie machen, wenn man nur einen Zweitschlüssel besitzt? Zumindest gehe ich davon aus, dass das einer ist. Oder muss ich da zu ford? Und was kostet das?

Mittwoch, 15. Juni 2016, 22:13

Forenbeitrag von: »Dominik_S«

Klimaanlage funktioniert nicht mehr

Hat es stark geregnet als das Wasser reingelaufen ist? Könnte auch sein, dass das von vorne kommt, also dass die Abläufe hinter der Spritzwand verstopft sind, und das Wasser da irgendwie reinkommt... was das ganze mit der Klima zu tun haben könnte, weiß ich leider auch nicht. EDIT: Versuch mal herauszufinden wo genau das Wasser herkommt und check mal die Matten unter der Innenverkleidung, wenn die nass sind rausreißen oder irgendwie trocknen.

Montag, 13. Juni 2016, 13:42

Forenbeitrag von: »Dominik_S«

Motorsteuergerät defekt - Gebrauchtes einbauen?!

ebay.de Das kam in den Vorschlägen, ist eins für den 1,6er BJ 2001. Ansonsten könntest du den auch "einfach" schlachten, also alle Teile einzeln verkaufen. Ist zwar ein bisschen Arbeit, aber bringt dir im Endeffekt mehr Geld. Ich geh mal davon aus dass ein Exporthändler nicht grade so gut zahlt

Samstag, 30. April 2016, 21:28

Forenbeitrag von: »Dominik_S«

Auspuff schlägt auf Hinterachse

110€ ist immernoch der Preis, es gibt auch nicht originale für 30€, das hab ich eingebaut. Nur klackert da manchmal das ABS (denke ich) wenn man bei Schrittgeschwindigkeit bremst... Ist das schlimm?

Mittwoch, 27. April 2016, 12:09

Forenbeitrag von: »Dominik_S«

Auspuff schlägt auf Hinterachse

Ob das so schlimm ist weiß ich nicht, wills aber auch nicht ausprobieren

Mittwoch, 20. April 2016, 21:29

Forenbeitrag von: »Dominik_S«

Auspuff schlägt auf Hinterachse

Hab jetzt die Halterungen an denen die Auspuffgummis eingehakt werden so verbogen, dass es passt, kein klappern, garnichts mehr ABS Kabel zur Sicherheit aber immernoch untenrum gelegt.

Montag, 18. April 2016, 19:49

Forenbeitrag von: »Dominik_S«

Wartungsintervalle

Und eine Fehlermeldung a la blinkendes Airbag Licht gibts dann nicht?

Montag, 18. April 2016, 15:45

Forenbeitrag von: »Dominik_S«

Wartungsintervalle

Zitat von »SpeedyBoo« Gut, dass ich keinen Fahrerairbag mehr habe Wie läuft das dann mit dem TÜV? Airbags gehören ja zum erweiterten Sicherheitssystem...

Mittwoch, 13. April 2016, 15:36

Forenbeitrag von: »Dominik_S«

Standlicht geht nicht Fahrerseite.

Mit Stecker sind die Plastikenden der Kabel im Scheinwerfer selber gemeint, nehme ich an? Wo bekomm ich die her? Wüsste jetzt nicht nach was ich da suchen sollte...

Dienstag, 12. April 2016, 22:40

Forenbeitrag von: »Dominik_S«

Standlicht geht nicht Fahrerseite.

Obwohl dieser Thread sehr alt ist (aktuell 587 Tage) schreib ich hier jetzt? Richtig von den Forenregeln her? Naja auf jeden Fall geht bei mir das Standlicht auf der Beifahrerseite nicht. Der Vorbesitzer hatte da Tagfahrlichter angeschlossen, welche unten in den 2 Lücken der Frontschürze angebracht waren. Die hab ich rausgemacht und gleichzeitig auch richtige Birnchen, keine LEDs in die Fassungen gesteckt. Frisch vom Händler des Vertrauens. Fahrerseite geht, Beifahrerseite nicht. Da vom Vorbesit...

Dienstag, 12. April 2016, 10:07

Forenbeitrag von: »Dominik_S«

Auspuff schlägt auf Hinterachse

Dann werde ich das mal wenn ich Zeit habe versuchen, wird zwar ein bisschen Arbeit, aber wenn es dann passt lohnt es sich ja

Montag, 4. April 2016, 22:18

Forenbeitrag von: »Dominik_S«

Auspuff schlägt auf Hinterachse

Hallo erstmal, Ich habe seit einiger Zeit (paar Monate) das Problem, dass bei kleinen Absätzen der Auspuff auf die Hinterachse schlägt. Mein Puma ist tiefergelegt und hat eine Abgasanlage von Friedrich Motorsport, Auspuffgummis habe ich gewechselt, das hat nichts gebracht. Höher bekomme ich den Auspuff nicht, außer ich lasse ihn auf Höhe des Knicks fast auf den Boden hängen... Wenn ich ihn so ausrichte, dass er (mMn) nicht aufschlagen sollte, dann drückt der Endtopf gegen die Karosserie hinten b...