You are not logged in.

Search results

Search results 1-20 of 57.

Tuesday, August 19th 2014, 8:17pm

Author: ShockProof

Beifahrerseite hinter dem Vorderrad Ölig

Hallo, ich habe das ganze mal unter "Sonstiges" gepackt, da ich nicht recht sagen kann wo es herkommt. Also folgendes Problem liegt an. Eben kurz unter den Puma geschaut, dann seh ich das auf der Beifahrerseite das Voderrad von Innen sowie die Gelenke dahinter voller Öl/Fett sind. Wenn man das ganze in die Finger nimmt ist es grünlich. Ich vermute das Irgendein Gelenk dort unten den Geist aufgegeben hat. Jemand eine Vermutung was das seine kann?

Sunday, February 3rd 2013, 11:36am

Author: ShockProof

Motor ging aus und seit dem geht nix mehr.

Selbes Problem hatte ich vor kurzen an einem Golf. Da war der Stecker vom Anlasser lose bzw nicht richtig drauf. Würde daher spontan auch auf Anlasser tippen. Aber warum geht dein Auto einfach so aus?

Thursday, November 1st 2012, 11:04pm

Author: ShockProof

Tür einstellen

Hab bei meinem Fiesta mal ein ähnliches Problem gehabt. Da hat nach nem Unfall der Spaltmas zur Seitenwand nich gestimmt. Dickes Vierkannt Holz, vor die Türschaniere gelegt un mit nem Hammer drauf gekloppt bis es wieder einigermaßen gepasst hat. Waren aber bestimm 2,5cm bei mir

Thursday, November 1st 2012, 11:02pm

Author: ShockProof

Wo findet man den Farbcode?

Kann ein Fahrzeuglackierer anhand eines Auslesegerät herausfinden, welche Farbe passt bzw welche Farbzusammenstellung es ist Also ab zum Lackierer

Wednesday, October 24th 2012, 12:21am

Author: ShockProof

Komfortblinkmodul Erfahrungen

Musste beim Focus drin sein, Kumpel hat einen Focus mit dieser Blink-Funktion.

Monday, October 22nd 2012, 6:59pm

Author: ShockProof

Heckklappe bei laufendem Motor öffnen

Hallo zusammen, ich habe mich nun hier eingelesen aber noch die ein oder andere Frage. An das Kabel des Stellmotor (Schwarz/Orange, wenn ich es recht in Erinnerung habe) wird ein Kabel dran gehängt, dazwischen der Schalter und ein Kabel kommt dann vom Schalter zu Dauerplus. Stimmt das soweit? Was für eine "Diode" soll denn da noch dazwischen und was bewirkt diese? Grüße

Saturday, October 6th 2012, 11:50pm

Author: ShockProof

Winterreifen/Winterfelgen

Sorry :-D Sind natürlich 13 Zoll Hab mich verschrieben Hm.. na gut, dann schaue ich morgen mal ob der nette TÜV Mensch dann mit dieser Kombination zufrieden ist Edit: So, war nun beim TÜV. 175/70 R13 auf 5J x 13 x 43,5 darf ich haben. Also passt nun alles Danke an Euch

Friday, October 5th 2012, 3:32pm

Author: ShockProof

Welche Felgen und Reifen sind Ori. zulässig?

Hallo zusammen, habe da ein Prob mit dem TÜV. Hab diesen Monat HU/AU. Die Sommerreifen sind falsch, ok... mach ich meine Winterpellen drauf. Nun seh ich das dass 175/70 R13 auf 14Zoll sind. Darf ich die denn überhaupt drauf haben? Bzw Welche Felgen / Reifengröße ist denn mind. / max. Orginal? Grüße

Sunday, June 17th 2012, 11:22am

Author: ShockProof

Kurze Antenne = Kein Empfang

Ich denke mal, mit der Antenne wirst du das selbe Problem haben wie ich mit der kurzen. Wie machen denn die anderen das, wo mit solchen kurzen Antennen rumfahren? Nur die Optik isses mir nicht Wert :-D

Sunday, June 3rd 2012, 2:46pm

Author: ShockProof

Kurze Antenne = Kein Empfang

Hallo, ich habe mir eine kurze Antenne geholt. Die hat vom Adapter her nicht gepasst, also habe ich mir das gewinde selbst reingemacht. Dann merkte ich das ich damit garkein Empfang habe. Mein Radio von Audiovox ist eh nicht der beste um Radio zuhören. Nun meine Frage welche Antenne passt auf den Puma und taugt auch was? Grüße

Sunday, May 6th 2012, 10:46am

Author: ShockProof

Stoßstange festkleben?

Versuch das ganze mit GFK/Spachtelmasse aufzufüllen. Damit der Spalt nicht mehr sichtbar ist. Denke das wird eine der Einfachsten und am Ende eine der schöneren Lösungen sein

Saturday, May 5th 2012, 10:50am

Author: ShockProof

Scheibentönung

Also n Kollege hat sich die Vorgeformenten Dinger auch geholt... Die waren nur zurecht geschnitten und nicht geformt. War im Endeffekt nur Teuere Folie... Würde mich da vorher erkundigen ob das ganze auch vernüftiges Material ist, wo er dir Liefert.

Friday, May 4th 2012, 8:57pm

Author: ShockProof

Auto lässt sich nicht abschliessen

Schön wäre es... das Teil war iwo bei ca. 160€ + ca. 160€ für Ein-/Ausbau.

Friday, May 4th 2012, 8:57pm

Author: ShockProof

Schließanlage funktioniert nicht

Schön wäre es... das Teil war iwo bei ca. 160€ + ca. 160€ für Ein-/Ausbau.

Thursday, May 3rd 2012, 9:27pm

Author: ShockProof

Auto lässt sich nicht abschliessen

Hallo, sooo sorry, bin früher nicht dazu gekommen etwas zu schreiben. Also, in dem Teil wo die Tür Quasi zuhält, also das untere "schloss" war defekt. Laut Werkstattmeister ist dort eine Feder gerissen. Nun wurde dieses Teil erneuert und Funktioniert wieder =)

Thursday, May 3rd 2012, 9:27pm

Author: ShockProof

Schließanlage funktioniert nicht

Hallo, sooo sorry, bin früher nicht dazu gekommen etwas zu schreiben. Also, in dem Teil wo die Tür Quasi zuhält, also das untere "schloss" war defekt. Laut Werkstattmeister ist dort eine Feder gerissen. Nun wurde dieses Teil erneuert und Funktioniert wieder =)

Tuesday, May 1st 2012, 12:57pm

Author: ShockProof

Auto lässt sich nicht abschliessen

Also das ganze ist ZV ohne Funk. Quoted from "Power of NOS" und geht der schlüssel auf der fahrerseite zu drehen oder passiert da einfach nichts? versucht er wenn du die Fahrerseite öffnen willst (mit schlüssel) über ZV die Beifahrerseite zu öffnen? Wenn du im Fahrzeug sitz, ist dann der Hebel zum Tür öffnen normal, oder in die Türverkleidung gedrückt? Was passiert, wenn du den rausziehst (also die Tür öffnen willst)? ansonsten mal mit abgeklemmter batterie prüfen, weil da dann die ZV nicht mehr...

Tuesday, May 1st 2012, 12:57pm

Author: ShockProof

Schließanlage funktioniert nicht

Also das ganze ist ZV ohne Funk. Quoted from "Power of NOS" und geht der schlüssel auf der fahrerseite zu drehen oder passiert da einfach nichts? versucht er wenn du die Fahrerseite öffnen willst (mit schlüssel) über ZV die Beifahrerseite zu öffnen? Wenn du im Fahrzeug sitz, ist dann der Hebel zum Tür öffnen normal, oder in die Türverkleidung gedrückt? Was passiert, wenn du den rausziehst (also die Tür öffnen willst)? ansonsten mal mit abgeklemmter batterie prüfen, weil da dann die ZV nicht mehr...

Monday, April 30th 2012, 10:38am

Author: ShockProof

Schließanlage funktioniert nicht

Hallo, ich habe seit gestern das Problem das meine Fahrertür sich nicht mehr Ab- und nicht mehr Aufschließen lässt. Laut ADAC, der auch vor Ort war, vermutet er einen "Mirkroschalter". Was und wo immer das auch ist. Hatte jemand schonmal so ein Problem und weiß was das sein kann? Die Beifahrerseite funktioniert Problemlos. Meine Tür lässt sich nun auch garnicht mehr öffnen, bekomm ich die Irgendwie noch auf? Grüße

Monday, April 30th 2012, 10:38am

Author: ShockProof

Schließanlage funktioniert nicht

Hallo, ich habe seit gestern das Problem das meine Fahrertür sich nicht mehr Ab- und nicht mehr Aufschließen lässt. Laut ADAC, der auch vor Ort war, vermutet er einen "Mirkroschalter". Was und wo immer das auch ist. Hatte jemand schonmal so ein Problem und weiß was das sein kann? Die Beifahrerseite funktioniert Problemlos. Meine Tür lässt sich nun auch garnicht mehr öffnen, bekomm ich die Irgendwie noch auf? Grüße