Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Sonntag, 11. März 2018, 14:13

Forenbeitrag von: »DennisRockstar«

Motor Lüfter läuft nicht, Temperaturanzeige im Unterem bereich

Danke für deine Antwort! Also Betriebstemperatur sollte ich schon erreichen. Ich kontrolliere die Temperatur mit einem OBD Bluetooth stecker und liege immer zwischen 75 und 85 grad. Dann kann man das Thermostat schon mal ausschliesen oder? Ein Arbeitskollege meinte auch es kann sein dass vom Lüfter aus noch ein Sensor zum Kühlergrill geht der dann den Lüfter direkt ansteuert ? Und mir ist in den 5 Jahren den ich den Puma fahre auch noch nie der Lüfter angegangen, ausser wenn die Klima läuft. Bei...

Freitag, 9. März 2018, 13:14

Forenbeitrag von: »DennisRockstar«

Motor Lüfter läuft nicht, Temperaturanzeige im Unterem bereich

Hallo Zusammen, ich würde meinen Puma gerne für den Sommer wieder recht Fit bekommen, heisst dafür sorgen dass der Lüfter läuft wenn er zu Warm wird. Problem ist, dass meine Temperatur Anzeige im Minus bereich verweilt und dort auch nicht ansteigt. Deshalb habe ich mir schon einen neuen Sensor gekauft und diesen angesteckt (Unterhalb der Zündspule) ohne dass ich den Alten ausgebaut habe zwecks Kontrolle. Allerdings ist mit diesem nichts an der Anzeige Passiert, weshalb ich denke dass es nicht da...

Freitag, 21. April 2017, 21:51

Forenbeitrag von: »DennisRockstar«

16 Zoll Alufelgen, ET40 - Geht das ?

Okay danke schon mal für die schnelle Antwort. Spurplatten kann ich ja immer noch nachrüsten. In erster Linie geht's mir darum ob die Kombination so passt und ich bei dem Angebot zuschlagen kann. Kostet eine einzelabbahme denn mehr oder was für Probleme gibt es da ?

Freitag, 21. April 2017, 19:30

Forenbeitrag von: »DennisRockstar«

16 Zoll Alufelgen, ET40 - Geht das ?

Moin. Ich bin jetzt fast den ganzen Tag dran mir Felgen für meinen Puma raus zu suchen, mittlerweile habe ich auch begriffen was die Einpresstiefe bedeutet. Da ich aber diese Felgen/Reifen Kombination noch nicht gefunden habe, hoffe ich hier auf schnellen Rat. Reifen: 205/50R16. Felge: 6,5j x 16 H2 ET 40 KBA 48705 Ich habe ein Standard Fahrwerk und würde gerne wissen ob ich diese Felgen ohne Probleme montieren kann und eventuell auch eingetragen bekommen kriege ? Und wenn ichs richtig verstanden...

Donnerstag, 14. August 2014, 13:00

Forenbeitrag von: »DennisRockstar«

Temperraturanzeige nur im roten Bereich

Hallo Zusammen, Ich hab ein ähnliches Problem - wollte aber kein neues Thema extra aufmachen. Bei mir ist es seit 2-3 Wochen so, dass meine Temperatur anzeige ÜBER den Roten bereich zeigt. Also nicht IM roten bereich, sondern drüber, im Weißen (Außerhalb der Skala) Aber nicht konstant, sondern erst nach 'einiger' zeit. Also die Anzeige geht in den Normal bereich wie auch sonst beim Fahren und dann kurze zeit später, Rapide ins aus - Egal welche Fahrweise - auch bei Voller fahrt und nicht im Stil...

Donnerstag, 25. Juli 2013, 15:50

Forenbeitrag von: »DennisRockstar«

Zündkerzen Wechsel - Welche Kaufen ?

Guten Tag, Bei meinem Puma steht der Zündkerzenwechsel an - die Werkstatt will mir NGK Kerzen andrehen. Aber lieber hätte ich welche von Motorcraft! Die würden die auch für mich einbauen, halt nur wenn ich diese besorge. Bei ebay z.B Gibts die für 12€ (Wobei da nicht für mich klar ist, ob das einzel oder Set preis ist -.-) Außerdem weiß ich nicht, worauf ich beim Kauf noch achten muss (16mm Schlüsselweite klar; aber welche Modell Bezeichnung ?! Kann mir vielleicht jemand Shop empfehlen oder dire...

Samstag, 23. März 2013, 17:52

Forenbeitrag von: »DennisRockstar«

Zentralverriegelung Spinnt!

Guten tag, Ich habe diesesmal ein problem mit der Elektronik ... betrifft die Zentralverriegelung. Diese hat sich ganz plötzlich selbsständig gemacht. Als ich mich vor dem Auto am Unterhalten war, ging diese plötzlich auf und zu und das ununterbrochen. :/ Dachte zuerst an ein kleines problem welches sich durch abklemmen der Batterie wieder löst - aber falsch gedacht. Es hörte nicht mehr auf bis ich die Sicherung gezogen habe. Ich habe dann eben (ca. 1 Stunde später) die Sicherung wieder rein ges...

Dienstag, 20. November 2012, 19:02

Forenbeitrag von: »DennisRockstar«

Ruckeln, Stottern & Benzinverbrauch

Zitat von »leachim200« Bei mir wars ned der Luftmassenmesser sondern der Lufti selber Ori wieder drauf und ging Hmm Okay... So ich war eben ne Stunde unterwegs mit dem Auto. Seit ich am Luftfilter/Lmm nachgeguckt habe, hat er beim starten probleme -> Drehzahl schwankt Stark. Nach ner zeit geht es allerdings (bei warmen Motor). So, dann bin ich zwischenzeitlich noch auf ein Tehma aufmerksam geworden, bei dem die Lösung für das Ruckeln ein Loser Stecker an der Kupplung war - bei mir ist dieser zw...

Dienstag, 20. November 2012, 14:27

Forenbeitrag von: »DennisRockstar«

Ruckeln, Stottern & Benzinverbrauch

Zitat von »leachim200« der Luftmassenmesser sitzt am anfang vom Luftfilterkasten so ein Graues ding das dann in einem Plastik schlauch endet. Hört sich sehr danach an Hatte das Problem auch wie ich den offenen Luftfilter drauf hatte, da hat er falsche Luft gezogen immer bei kaltem Motor. Ja das wusste ich Meinte ja das Drosselklappenpoti - aber ich schätze mal dort wo der "luftschlauch" aus dem Luftfilter "durch den LMM" rein geht das dort das Poti sitzt ?! Aufjedenfall hab ich den LMM abgemach...

Dienstag, 20. November 2012, 13:22

Forenbeitrag von: »DennisRockstar«

Ruckeln, Stottern & Benzinverbrauch

Zitat hast du noch ein paar Infos? z.B. wann wurde der Kraftstofffilter gewechselt? welchen Motor hast du überhaupt drin? wann wurden die Zündkerzen gewechselt? wann wurde der Luftfilter gewechselt? also da bei voll last also beim beschleunigen nicht nach Lambda geregelt wird, schließe ich das aus. ich würde auch vielleicht eher Richtung Zündung gehen. Zündkerzen, Zündspule, Zündkabel was es aber auch sein kann, ist der Drosselklappenpoti oder der Luftmassenmesser Fahre den 1,7l 125PS Motor. Un...

Donnerstag, 15. November 2012, 21:13

Forenbeitrag von: »DennisRockstar«

Ruckeln, Stottern & Benzinverbrauch

Hallo! Bevor ich ein neues Thema eröffne, frag ich lieber hier nach! Aaalso, wenn mein Puma Kalt ist, ist das los fahren fast unmöglich. Lediglich im Standgas kann ich los Rollen Sobald ich Gas gebe, nimmt er es nicht an :/ Wenn mein Puma allerdings warm ist, läufts besser - aber auch nicht einwandfrei. Eben z.b wollte ich gucken wie weit ich im 1. Gang komme. Gas durchgetreten; hatt gut beschleunigt. bis ca 4000. Dann ein gefühl wie ne Verstopfung und kurz danach konnte er wieder Aufbrüllen. Un...

Montag, 12. November 2012, 14:44

Forenbeitrag von: »DennisRockstar«

Kabel Verlegen (Dichtung durchschneiden?!)

Zitat von »Puma_1.7« Zitat von »NoXx« ich hab den Deckel vom sicherungskasten abgenommen und das stromkabel durch den riffel schlauch geführt so musst du nichts abdichten und brauchst keine Angst haben das etwas undicht wird Genau so habe ich es auch gemacht, dauert nicht länger aber man sollte eine Durchziehhilfe verwenden, dann klappt das mit 2 Mann ganz gut Ja daran bin ich gestern gescheitert. Irgendwann wollte das kabel nicht mehr weiter und kam auch nirgends raus :/ Habe auch dieses "Talk...

Montag, 12. November 2012, 09:38

Forenbeitrag von: »DennisRockstar«

Kabel Verlegen (Dichtung durchschneiden?!)

Okay Und das Kabel.kommt im Fußraum einfach so raus oder muss ich da auch noch an die Dichtung ?

Sonntag, 11. November 2012, 21:03

Forenbeitrag von: »DennisRockstar«

Kabel Verlegen (Dichtung durchschneiden?!)

Danke erstmal Also dann muss ich im Fußraum nur das Gummi dehnen ? Und das Kabel vom fussraum hoch zum sicherungakasten schieben ? Oder ist das Gummi im Fußraum "auf" und ich muss am sicherungskasten das Gummi dehnen?

Sonntag, 11. November 2012, 15:24

Forenbeitrag von: »DennisRockstar«

Kabel Verlegen (Dichtung durchschneiden?!)

Guten Tag, Würde mir gerne ne kleine Hi-Fi anlage in meinen Puma einbauen. Wie das alles Funktioniert/Angeschlossen wird, weiß ich. Allerdings bereitet mir das Strom Kabel (vom Motor zum Innenraum) probleme. Ich bin nach der Anleitung von Daniel S. (Strom- und Signalleitug verlegen) gegangen Soweit, so gut. Allerdings ist bei mir der Sicherungskasten mit nur 2 Schrauben (Links) befestigt und rechts mit einer Art keil in die Karosse gesteckt. Und im Fußraum, dort wo die ganzen Kabel vom Sicherung...

Mittwoch, 7. November 2012, 20:59

Forenbeitrag von: »DennisRockstar«

Sicherung (Lichtschalter) brennt durch!

Hatte endlich Zeit und Lust das Problem zu lösen. Radio hat ich raus, neue Sicherung drin, Motor gestartet und konnte dann wunderbar durch den qualm sehen wo der Kabel Massekontakt hatte. Neu Isoliert und siehe da - Funktioniert. Danke Baxxter, hast mir die teure Werkstatt erspart!

Donnerstag, 25. Oktober 2012, 18:09

Forenbeitrag von: »DennisRockstar«

Sicherung (Lichtschalter) brennt durch!

Gut möglich... während die sicherung (bel laufendem Motor) erst nach 6-7 sekunden Durchbrennt, richt es schon leicht verschmorrt ... Kann ich damit einschließen, dass das Kabel hinter der Amatur Massekontakt kriegt ? Wenn ja, wie bist Du da dran gekommen ? "durchs" Radio ? oder wie kommt man da am besten dran ? Lg, Dennis

Donnerstag, 25. Oktober 2012, 15:41

Forenbeitrag von: »DennisRockstar«

Sicherung (Lichtschalter) brennt durch!

Guten tag, Ich habe seit 1ner Woche einen Ford Puma (Bj. 98, 125Ps, ca. 110k gelaufen) und bei diesem fliegt die Sicherung für Licht (Nr. 6 | 10 Ampere) immer raus. Heißt also, Ich habe kein Tachobeleuchtung, kein Signalton (Wenn Licht noch an und Tür auf), kein Linkes Stand-Rücklicht und keine rechte kennzeichen beleuchtung und wenn motor aus nur recht vorne Standlicht. Bremslicht dabei funktioniert an beiden Seiten. Ich habe dann auch öfters die Sicherung ausgetauscht -> wenn ich bei Stillsteh...